actuador valvula de escape problemas ??

Foro de la Kawasaki Z750
candidom
Mensajes: 533
Registrado: 13 Jul 2017, 21:33

actuador valvula de escape problemas ??

Mensaje por candidom » 08 Ago 2019, 09:16

hola

os comento un tema y como se resuelve por si os pasa un dia, cuando cambiéis el tubo de escape por otro y sin los tirantes de acero giráis la llave y se os va el actuador en vez de a 40 grados izquierda a 170 grados izquierda.

Si cuando sacais los cables de acero del actuador, le dais a la llave, la pieza exagonal, donda están los agujeros que entra el cable gira a derechas y al no encontrar tope , las ranuras del cable que estaban a las 11 como si fuera un reloj, se van a las 5 como si fuera un reloj.

Que pasa.... pues que ya no podeis poner los cables de acero en la pieza exagonal, que os acojonais y que creeis que tendréis que comprar otro actuador con sensor o desmontar todo el invento...pues NO , teneis que hacer lo siguiente:

Sacais los dos tornillos allen que sujetan la caja negra que es el actidos con sensor , allen de 6mm, quitáis los dos terminales de corriente y cojeis el actuador y lo poneis con la pieza exagonal en un tornillo de banco de trabajo un poco apretado sin pasaron; con una llave torx inviolable ( la que tiene dentro un tope) giráis el tornillo y lo extraeis; ahora con cuidado, aflojais el tornillo de banco y le dais la vuelta a la pieza exagonal y la poneis a las 11 como si fuera un reloj apretais el tornillo torx , mejor cambiais el tornillo , es una mierda ,,,,echar aflojalotodo antes de aflojarlo para no pasarlo..y ya esta.

Y ya esta...me paso ayer , la verdad que me acojone un instante, si lo reconozco, pero lo vi claro al sacarlo de la moto en la mano, es fácil, solo sacar y ponerlo hacia arriba...los cables estraran de nuevo y a funcionar. :angelic1zx:

Saludos y Salud




Responder

Volver a “Kawasaki Z750”