No arranca mi moto

Foro de la Kawasaki GPZ
Responder
Nico11
Mensajes: 3
Registrado: 17 Mar 2017, 00:43

No arranca mi moto

Mensaje por Nico11 » 17 Mar 2017, 14:01

Buenas quisiera que me ayudar y me dijeran por qué no arranca mi moto yo tengo una Kawasaky ninga una gpz 400 de 1998 ha estado 7 años parada y ya le cambie aceite agua le cambie los filtros cambie bujías y limpie el carburador pero aún así no arranca encienden las luces y como que trata de arrancar pero no lo logra que puedo aser gracias y espero que me ayuden 🙏




Boris
Mensajes: 107
Registrado: 01 Jun 2016, 21:39

Re: No arranca mi moto

Mensaje por Boris » 17 Mar 2017, 19:44

7 años esto es mucho y si funciona el motor de arranca, viene gasolina y hay chispa, puede ser que se pegan los anillos de los pistones, tiene que comprar un liquido especial o hacer a su mismo (keroseno + acetona 50%/50%), llenar 50-100g a cada cilindro a través agujero de la bruja y montar, dejar así 15-24 horas, después dar a trabajar el motor durante 10-15 minutos con 4.000-5.000 RPM y luego cambiar Aceite y filter.

Nico11
Mensajes: 3
Registrado: 17 Mar 2017, 00:43

Re: No arranca mi moto

Mensaje por Nico11 » 18 Mar 2017, 04:25

Muchas gracias lo intentare

Nico11
Mensajes: 3
Registrado: 17 Mar 2017, 00:43

Re: No arranca mi moto

Mensaje por Nico11 » 19 Mar 2017, 22:05

Mmm alguien sabe qué más le podré ver por que corrió y ya no arranca de nuevo que puede ser

Responder

Volver a “Kawasaki GPZ”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados