No arranca tras varios días parada.

Foro de la Kawasaki GPZ
Responder
Avatar de Usuario
AbelSS
Mensajes: 100
Registrado: 04 Jul 2013, 10:10
Ubicación: Bailén (Jaén)
Edad: 41

No arranca tras varios días parada.

Mensaje por AbelSS » 10 Feb 2018, 14:09

Hola. Resulta que tras varios días parada, la moto no arranca con el motor de arranque. La batería es nueva y por tanto lo descarto. La arranco fácilmente al empujón, luego ya puedo pararla y volverla a arrancar con el eléctrico. Hasta que la dejo parada unos días... y vuelta a empezar. Como la suelo coger de domingo a domingo, pues siempre la misma historia. Alguna idea?




Avatar de Usuario
Primastarbeige
Supporter
Supporter
Mensajes: 1257
Registrado: 13 May 2013, 13:36
Edad: 18

Re: No arranca tras varios días parada.

Mensaje por Primastarbeige » 10 Feb 2018, 17:03

Carburarla?
Ajuste de válvulas?
Qué kms tiene?
Hace vacío el depósito?
Nivel de cubas?
Arrancas con el starter tirado?

Avatar de Usuario
d5rvillo
Mensajes: 114
Registrado: 05 Ene 2017, 00:40

Re: No arranca tras varios días parada.

Mensaje por d5rvillo » 10 Feb 2018, 17:05

AbelSS escribió:Hola. Resulta que tras varios días parada, la moto no arranca con el motor de arranque. La batería es nueva y por tanto lo descarto. La arranco fácilmente al empujón, luego ya puedo pararla y volverla a arrancar con el eléctrico. Hasta que la dejo parada unos días... y vuelta a empezar. Como la suelo coger de domingo a domingo, pues siempre la misma historia. Alguna idea?
Hola.
Cuando falla el motor de arranque se mueve? es decir gira?
Si no gira se oye un " clack"?
Te pregunto eso para diferenciar si la avería es del propio motor o de la transmision del mismo al motor.
Nos comentas...un saludo

Enviado desde mi SM-G360F mediante Tapatalk


Avatar de Usuario
AbelSS
Mensajes: 100
Registrado: 04 Jul 2013, 10:10
Ubicación: Bailén (Jaén)
Edad: 41

Re: No arranca tras varios días parada.

Mensaje por AbelSS » 10 Feb 2018, 23:12

El motor eléctrico gira bien. Tiene ya casi los 100000 km. Y el caso es eso que comento, que arranca perfectamente hasta que la dejo parada una semana. La moto no pisa taller, todo se lo hago yo (reglaje de valvulas, sincronizado carburadores, etc). Voy a realizar las operaciones básicas, limpieza de filtro aire, grifo gasolina, bujías,...). No es que me moleste mucho porque la dejo caer cuesta abajo y arranca fácilmente, luego con el eléctrico sin problemas.

Avatar de Usuario
d5rvillo
Mensajes: 114
Registrado: 05 Ene 2017, 00:40

Re: No arranca tras varios días parada.

Mensaje por d5rvillo » 11 Feb 2018, 10:50

d5rvillo escribió:
AbelSS escribió:Hola. Resulta que tras varios días parada, la moto no arranca con el motor de arranque. La batería es nueva y por tanto lo descarto. La arranco fácilmente al empujón, luego ya puedo pararla y volverla a arrancar con el eléctrico. Hasta que la dejo parada unos días... y vuelta a empezar. Como la suelo coger de domingo a domingo, pues siempre la misma historia. Alguna idea?
Hola.
Cuando falla el motor de arranque se mueve? es decir gira?
Si no gira se oye un " clack"?
Te pregunto eso para diferenciar si la avería es del propio motor o de la transmision del mismo al motor.
Nos comentas...un saludo

Enviado desde mi SM-G360F mediante Tapatalk
Hola.
Ok.Me parece perfecto que empieces por ahí.
Me pasó algo parecido hace tiempo pero con otra moto.
Me descuidé en el mantenimiento de las bujías.Aunque aparentemente estaban bien,fué cambiarlas y música...
Ya nos contaràs..
Un saludo.

Enviado desde mi SM-G360F mediante Tapatalk


Responder

Volver a “Kawasaki GPZ”