No arranca Zx6r 2005 2006, salta relé arranque y resetea

Foro de la kawasaki ZX6R
Responder
Nono_bcn
Mensajes: 7
Registrado: 17 Ago 2016, 14:59

No arranca Zx6r 2005 2006, salta relé arranque y resetea

Mensaje por Nono_bcn » 27 Jul 2017, 05:25

Hola, espero vuestra ayuda, tengo una kawasaki ninja zx6r 636 modelo 05/06, venia circulando del trabajo a casa, y a medio camino, a unos 10lm de estar circulando por la noche, la moto empezó a fallar, el marcador se resetea a constantemente, con tirones, con la inercia puse punto muerto, y se mantenía estable, ponía una marcha y resetea marcador, consigo llegar a casa, la dejé en una bajada por sino arrancaba. Al día siguiente le doy a contacto. Pruebo de arrancar y oigo saltar el relé de arranque, y al momento se resetea, pensando que fuese la batería, la pongo a cargar, 13.2v, pruebo de arrancar, cae a 12.6v, y sigue saltando el relé de arranque, pero el motor de arranque no engranaje, ya que salta el relé, y vuelve a resetear, mi sorpresa, cuando pongo los intermitentes de un lado y vuelve a resetear el marcador, problemas de cdi? He intentado hacer el diagnóstico del cable y no consigo entrar. Cuando deje caer la moto arranco, pero en cuanto puse una marcha, reset de marcador y la moto funcionando a tirones, actualmente en el parking desmontada a la espera de más pruebas, no se por donde meterle mano, ya que no me entra en modo concesionario para ver los fallos.

Alguna idea? Que puede hacer que en el mínimo contacto sumo se resetee la Centralita a/marcador? He apretado los tornillos de la batería, la batería cargada dando 13.2 voltios, voy a probar de arrancarla y ver que tensión tengo, no vaya a ser que el regulador no le dé voltaje a la batería, o probar de hacer un puente con una batería, no sea que en el momento de arranque el motor de arranque este cortocircuito y se coma la batería, lo raro es que empujando arranca, pero los síntomas de reset de la batería los sigue haciendo, y eso es lo que me tiene desorientado, si a alguien le ha pasado algo similar, acepto sugerencias y pruebas para hacer. No quiero cambiar piezas por cambiar.

V'ssssasss a todos




ch3ca
Mensajes: 19
Registrado: 03 Jul 2017, 23:19

Re: No arranca Zx6r 2005 2006, salta relé arranque y resetea

Mensaje por ch3ca » 29 Jul 2017, 15:47

Tiene pinta de electrónica,viendo que aunque arranques a empujón sigue mal descartaría rele de arranque,Mi voto por el regulador,sino centralita

Nono_bcn
Mensajes: 7
Registrado: 17 Ago 2016, 14:59

Re: No arranca Zx6r 2005 2006, salta relé arranque y resetea

Mensaje por Nono_bcn » 24 Ago 2017, 23:08

Ch3ca, gracias por el aporte. Al final cambié la caja de relés, el regulador, desmonte el motor de arranque y tengo que verificar que no esté cortocircuito, cuando saque el deposito para sacar el motor de arranque me di cuenta que hay como un conector de masas, o no se que será, llegan 6 cables negro/amarillo y hace un puente con una pieza tipo patillas microchip, pues bien, uno de los cables y patilla esta como derretido, y será que hace mal contacto, mi pregunta es si puede ser 0orque el relé de arranque este cortocircuito, o algún cruce del cable? Estoy dando tumbos de ciego con este fallo, a ver si alguien le ha pasado. Cuando pongo los intermitentes la moto resetea el marcador, así que yo creo que es un cruce, porque esto de los intermitentes no creo que lo gestione la Centralita no? Ya le he cambiado la caja de relés pero sigue igual, ya estoy viendo que me tocará desacer la instalación del cable que se ve quemado, por continuidad he comprobado que tiene el cable derretido continuidad con el conector de la bomba, y con el relé de arranque, por código de color, lo que no se es si es normal que haya de hacer continuidad con esos dos cables, lo de resetear la Centralita imagino que al detectar que se queda la bomba de combustible sin corriente, por la señal del cable quemado, la Centralita corta y vuelve a mandar corriente, estoy pensando que lo que yo creo que es un puente de negativos no lo sea, y el cable que se ha quemado este tocando a negativo en algún punto y genere el cruce con el consiguiente calenton y quemado del conector de plástico, pero el tema es, es el propio cable, o alguna pieza más que le da señal a ese cable, en plan el relé que os comento, que este pegado? Lo raro es que cuando le doy al botón de arranque, el relé se ve que salta, osea. Clac clac muy rápido. Y la Centralita no es fácil creo de cambiar, propiamente dicho si, pero me serviría la de otra moto? O me dará fallo del inmobilizador?

Nono_bcn
Mensajes: 7
Registrado: 17 Ago 2016, 14:59

Re: No arranca Zx6r 2005 2006, salta relé arranque y resetea

Mensaje por Nono_bcn » 26 Ago 2017, 23:21

Hola nuevamente. Después de revisar el cableado que encontré pelado, sigo igual, mejor dicho peor, ahora Cuanod desconecto la llave se queda el marcador encendido, será que se ha roto el reconocimiento de la llave u no llega la señal de inmobilizador al cdi, y por ese motivo le salta el relé de arranque? Lo raro es que cuando la arranque después de dejarme tirado volviendo del trabajo, la moto no se mantenía estable, y fallaba como si dejase de llegarle gasolina, y el marcador empezar a resetear, podría ser que el bombin de arranque hiciese falso contacto y fuese como si quitase la llave? Lo que no me cuadra es el conector churrasco de negativo de bajo el depósito. A ver cuando pueda si desmonto el bombin de la llave y interruptor de arranque a ver como están los contactos, la batería la descarto ya que puenteando con una de coche, hace exactamente el mismo salto del relé de arranque, decir que con el relé y motor de arranque en casa, dándole corriente directamente, este gira, pero al montarlo en la moto, nada, y al conectar el conector de la caja de relés que alimenta la Centralita y bomba de gasolina, es cuando me hace cosas raras el marcador, comentar que tenía montado un indicador de marchas, pero ya lo he desconectado, y sigue igual. Alguna idea?

ch3ca
Mensajes: 19
Registrado: 03 Jul 2017, 23:19

Re: No arranca Zx6r 2005 2006, salta relé arranque y resetea

Mensaje por ch3ca » 01 Sep 2017, 20:03

Pues suena a centralita...

Responder

Volver a “Kawasaki ZX6R”