Avería cambio!

Foro de la Kawasaki Z750
juanvilla
Supporter
Supporter
Mensajes: 564
Registrado: 07 Jul 2010, 12:45
Edad: 41

Re: Avería cambio!

Mensaje por juanvilla » 08 Mar 2019, 10:24

Ok.. Siendo esto así entonces deberías engrasar bien la cara del "amigo" .. Puedes empezar engrasandole la cara por la derecha así a la altura de la mejilla- oreja. Cuando ya esté puedes continuar por la izquierda. ..para que se acuerde que si alguien te presta la moto por respeto hay que tratarla bien y no como un animal con patas. .. :beatdeadhorse:




candidom
Mensajes: 492
Registrado: 13 Jul 2017, 21:33

Re: Avería cambio!

Mensaje por candidom » 08 Mar 2019, 12:07

Es muy ..muy difícil que esa averia sea causada por una mal uso del cambio , Eso no lo sabe ni el mecánico ni nadie, además un colega te trata la moto mejor que uno mismo.....se ha podido y no le des más vueltas.

Como te comenté, es una de las piezas externas del cambio, en las fotos se observa , y solo hay que quitar aceite, corona de embrague y cambiar la pieza...no es nada

Eso sí , aprovecha segun los km y cambia discos de embrague

Te cobrará menos de 150 euros sin el embrague...por atreverme a decir algo.

Saludos y Salud....

Enviado desde mi Mi A1 mediante Tapatalk


Ruizinho
Mensajes: 24
Registrado: 30 Abr 2018, 14:23

Re: Avería cambio!

Mensaje por Ruizinho » 08 Mar 2019, 15:00

La moto no tiene de 14 mil km , la putada que la pieza no la tienen ni en stock y la pidieron a japon a esperar.

candidom
Mensajes: 492
Registrado: 13 Jul 2017, 21:33

Re: Avería cambio!

Mensaje por candidom » 10 Mar 2019, 08:57

Vaya mierda de representación de kawa en España...que vergüenza , una pieza a pedirla a Japón,,,tela

Otra cosa, seria interesante, que no te conformaras solo con lo que te dicen, que te den la pieza,estan obligados y asi sabemos que pieza exactamente de ese Kit se ha roto, no por desconfianza les comentas, mas bien por saberlo y curiosidad, con buen royo...j :angelic1zx: pues si es una pieza de mierda, la que se ha roto quizás, con buena mano, se puede autofabricarsela uno mismo, por eso molaria saber cual pieza de ese mecanismo exterior del cambio se ha roto..saludos y salud

kawalinares
Mensajes: 108
Registrado: 14 Oct 2015, 17:00

Re: Avería cambio!

Mensaje por kawalinares » 14 Mar 2019, 17:37

Puede que el embrague este destensado con 14mil kms si nunca le has tensado el embrague puede que estuviese destensado y se han forzado las marchas al entrar tu no te has dado cuenta porque entrar entran pero.... se jodio no se puede ser una idea por lo que te han dicho

Ruizinho
Mensajes: 24
Registrado: 30 Abr 2018, 14:23

Re: Avería cambio!

Mensaje por Ruizinho » 16 Mar 2019, 01:56

Hola mañana la voi buscar me sale 93 euros el arreglo si supiera mandar fotos pondría la pieza q se jodió pero bueno intentaré decir cual es un saludo.

candidom
Mensajes: 492
Registrado: 13 Jul 2017, 21:33

Re: Avería cambio!

Mensaje por candidom » 17 Mar 2019, 13:56

Si no te dicen la pieza que es ..todo el tema no nos valdrá,, están en la obligación a dártela...eso es así...de dártela en mano,

Enviado desde mi Mi A1 mediante Tapatalk


routero
Mensajes: 34
Registrado: 14 Nov 2017, 16:56

Re: Avería cambio!

Mensaje por routero » 18 Mar 2019, 09:44

mirael recorrido de la maneta del embrague, puede que tropieze con el puño y no tenga todo el recorrido final para embragar.

Enviado desde mi GT-P5100 mediante Tapatalk


routero
Mensajes: 34
Registrado: 14 Nov 2017, 16:56

Re: Avería cambio!

Mensaje por routero » 18 Mar 2019, 09:52

pruebalo....jejejej tan sencillo como eso. Tu amigo subio en la moto y retorcio el puño del embrague y lo descoloco con los cables de los puños calefactables y no deja recorrrido a la maneta.

Enviado desde mi GT-P5100 mediante Tapatalk


Ruizinho
Mensajes: 24
Registrado: 30 Abr 2018, 14:23

Re: Avería cambio!

Mensaje por Ruizinho » 22 Mar 2019, 03:42

Hola en la segunda pagina de este post subiò candidom unas fotos , pues en la segunda foto hay una pieza que tiene forma de estrella pués se a roto un triangulo de esa estrella (un lado) y eso hacía que no pudiera ni meter primera ni punto muerto, se cambiò la pieza y ya va como nueva, muchas gracias y un saludo.

Responder

Volver a “Kawasaki Z750”