AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI iluminado

Foro de la kawasaki ZX10R
Avatar de Usuario
piyei
Mensajes: 9
Registrado: 14 Mar 2010, 16:56
Edad: 36

AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI iluminado

Mensaje por piyei » 11 Jun 2010, 22:48

wenas
a ver si me podeis echar un cable....
tengo una zx10r mod 06-07 y....

hoy he sin darme cuenta he bajado un corte de carretera con la moto en marcha... es dificil de explicar como a sido.. pero para que os agais una idea... mas o menos del tamaño de un bordillo de acera...lo que pasa que tenia la orquilla bastante dura y a sonao bastante.... y al rato me he percatado que la luz roja que se nos enciende con la presion del aceite al meter la llave en la moto se ha puesto a parpadear y se ha quedado marcado en el panel las letras FI.... sin marcar ningun otor mensaje de error y la lucecita roja esa parpadeeando....

me parao acojonao.... he quitao el contacto y al volver a arrancarla... estaba todo normal... pero al andar unos 200 metros se vuelve a encender todo de nuevo....

la moto aparentemente va bien... por lo que supongo que sera algun sensor...

a alguien le a ocurrido algo parecido??? y cual a sido el problema y la solucion????

la verdad que acojona muxo ir con eso encendido en la moto sin saber de que puede ser... el manual no lo encuuentro... a ver si alguno me puede ayudar a ver la luz ;-) espero noticias vuestras

gracias y un saludo




Avatar de Usuario
kawatapi
Mensajes: 49
Registrado: 14 Mar 2010, 10:59
Ubicación: CyberBarcelona
Contactar:

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por kawatapi » 11 Jun 2010, 22:54

Me suena que hay que conectarla a un aparato que tiene el taller oficial y alli pueden ver el error que da la centralita.
Imagen :: Imagen :: Imagen :: Imagen :: Imagen

Cris
Mensajes: 17
Registrado: 13 Mar 2010, 12:31
Ubicación: Barcelona
Edad: 33

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por Cris » 11 Jun 2010, 23:46

Ni idea de lo que puede ser, pero espero que no sea nada!!
 
( Click en la Imagen para verla a Tamaño Real )

Ryukyu
Mensajes: 14
Registrado: 14 Abr 2010, 21:13

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por Ryukyu » 12 Jun 2010, 08:56

Todas las averías que hacen encender la luz de FI tienen un código de averia, lo puedes consultar tu en tu cuadro sin necesidad de aparatos de diagnosis.

Una vez obtienes el número consultas una tabla y ves que tipo de averia tiene.

Por lo que describes, has desconectado, seccionado o roto un sensor y ahora no marca.

Dame tu e-mail y te envío el manual de taller.

Un salludo!

Avatar de Usuario
Kawano
Mensajes: 8
Registrado: 19 May 2010, 22:29

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por Kawano » 12 Jun 2010, 14:06

A mi me salia y pensaba que era por la mariposa del escape y resulto que era la sonda lambda que se me habia desconectado, miralo que es muy facil que se te haya soltado por lo que cuentas, por si acaso, mira debajo de las quillas en los colectores o lo que es lo mismo al catalizador.

vss

Avatar de Usuario
piyei
Mensajes: 9
Registrado: 14 Mar 2010, 16:56
Edad: 36

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por piyei » 12 Jun 2010, 15:55

gracias por responder a todos :-)
es lo que habia entendido con mi excaso ingles... ke podria ser algo de la sonda lambda....
podiras concretarme exactamente donde esta ese sensor y si es facil de acceder a el y colocarlo....
hay que soltar carenados y demas???
ocurre algo por llevar eso desconectado??? vamos que si es lo de la sonda lambda... no me cargo la moto no.... si ando con ella mintras lo arreglo....

a ver si con suerte la solucion es esa que me as dado y no me toca volver a llevarla al concesionario.. que me acabo de dejar 200 leuretes en cambiarle las juntas, retenes y guardapolvos de la orquillla...

sigo esperando sujerencias

gracias a todos de nuevo....

Avatar de Usuario
piyei
Mensajes: 9
Registrado: 14 Mar 2010, 16:56
Edad: 36

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por piyei » 12 Jun 2010, 22:17

investigando en el manual de taller en ingles.. he conseguido saber que es lo que le falla.... cuando te da algun error la moto y se te enciende el piloto rojo y el FI.... si tienes el boton reset pulsado durante dos segundos en la posicion ODO.... te da el codigo de error.... con el cual sabes que es lo que falla....

me ha dado ERROR 83 ....
vamos que me falla el sensor de oxigeno #2 .... vamos... que debe de ser algun sensor que solo montan las versiones europeas de esta moto... segun el manual....
sabeis alguno donde se localiza este sensor... que mirando en el manual no lo localizo....

a ver mañana con mas paciencia sio lo encuentro....
a ver si me podeis dar pistas....

Avatar de Usuario
lossi69
Mensajes: 49
Registrado: 15 Mar 2010, 13:50
Ubicación: Vigo
Edad: 37

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por lossi69 » 14 Jun 2010, 13:51

EL sensor de oxigeno lo suelen llevar en la caja del filtro de aire, aunq en tu modelo en concreto no estoy seguro...

Saludossssssss

zxman2974
Mensajes: 8
Registrado: 14 Mar 2010, 00:45

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por zxman2974 » 22 Jun 2010, 11:21

el sensor de oxino lo lleva encima de la tapa de valvulas,tienes que sacar el deposito y la caja del filtro de aire,como lo cuentas
yo creo que solo se abra desconectado.suerte

javito
Mensajes: 7
Registrado: 12 May 2010, 00:09

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Mensaje por javito » 23 Jun 2010, 00:38

hola amigo, soy javito, yo tengo una igual y tambien me ha pasado. el fallo te sale en en el cuadro. tienes que dejar el cuadro en kilometros totales y apretar sin soltar el boton de la derecha y te sale dicho fallo en el momento en que te salga me dices cual es y yo en mi listado secreto te digo de donde proviene. pero vamos el fallo va a ser de las sondas lambda, estas van situadas en la entrada del catalizador, pa que tu ne entiendas, debajo de la moto. ahi se ven esas capullitas, que se suelen ir por golpes (sobretodo) por cambio de colas de escape (poco problable, pero pasa) y por viejitas (yo no conozco ningun caso, jejejeje) esa averia se subsana llendo a un desguace y comprarlas. a mi me lo solucionaron en motostion y tuvieron que frabricar un util para aflojar la de dentro y no me salio nada caro (no recuerdo el precio) y no tube ningun problema. si necesitas saber algo mas dame un toque
soy javito :tv_2:

Responder

Volver a “Kawasaki ZX10R”