Ayuda consejo taller de confianza en Sevilla

Foro de la Kawasaki KLE500
Responder
marauderxs
Mensajes: 11
Registrado: 05 Ene 2018, 19:32

Ayuda consejo taller de confianza en Sevilla

Mensaje por marauderxs » 18 Feb 2018, 15:07

Hola a todos. Primer problema con la KLE (que me sigue teniendo encantado).
Hace unos días hice una ruta preciosa de 175km sin el más mínimo problema. La moto (aún con las chachas rotas) va fenomenal.
Pero ayer la fuí a cojer para hacer otra ruta, y mi sorpresa que no arranca. La batería tira con fuerza del motor de arranque, pero es como si no tuviera gasolina (si que tiene que me he asegurado).
El caso es que me pulí la batería de intentar arrancar sin conseguirlo, así que tengo que llevarla a un taller.
¿Conocéis algún taller de confianza en Sevilla?
Vivo en Huevar pero la llevaría a donde me dijerais porque no conozco ninguno.

Gracias de antemano por la ayuda.




Avatar de Usuario
Primastarbeige
Supporter
Supporter
Mensajes: 1262
Registrado: 13 May 2013, 13:36
Edad: 18

Re: Ayuda consejo taller de confianza en Sevilla

Mensaje por Primastarbeige » 19 Feb 2018, 20:08

Qué putada eso de que no arranque.
Si te atreves y quieres mirarle, se te puede guiar.
Vs

marauderxs
Mensajes: 11
Registrado: 05 Ene 2018, 19:32

Re: Ayuda consejo taller de confianza en Sevilla

Mensaje por marauderxs » 20 Feb 2018, 18:23

En realidad, como no tengo para llevarla ahora mismo a un taller, no me queda otra. El próximo día que descanse quiero quitarle el depósito y ver si le llega gasolina.
Quitar bujias y ver si tienen corriente.Si no es ninguna de esas dos cosas....pues ni idea.

marauderxs
Mensajes: 11
Registrado: 05 Ene 2018, 19:32

Re: Ayuda consejo taller de confianza en Sevilla

Mensaje por marauderxs » 22 Feb 2018, 20:00

REspecto a eso, solo he logrado hacerme con el manual de usuario.
El del taller no lo encuentro.
En cuanto a la moto, os pongo al corriente.
Hoy ha venido un amigo a casa que si entiende y ha comprobado que llegara corriente por todos los cables. La cosa es que despues de dos horas, ha visto que, sólo da chispas una de las bujias. El caso es que ha cambiado de sitio las bobinas de alta y las dos funcionan.
La chispa que da la bujia que el traia (porque hemos sido incapaces de sacar las bujias de la KLE ya que ninguna de las llaves de bujía que trajo encajaban bien) era muy muy débil Apenas se vía. Y quizás pueda ser ese el problema de arranque, pero tanpoco estamos seguros.
He puesto la bateria a cargar ya que la pobre estaba en las ultimas tras tantos intentos.

Otra cosa super extraña, es que de repente, si metes primera y coges el embrague la moto no avanza absolutamente nada. Es como si el embrague no funcionara. En punto muerto si. Y además si cojes el embrague metes las marchas bien. Pero con una marcha metida y presionando embrague, la rueda no gira...

Igual tengo postergeis...

zafiro76
Mensajes: 171
Registrado: 13 Mar 2017, 11:53
Edad: 41

Re: Ayuda consejo taller de confianza en Sevilla

Mensaje por zafiro76 » 27 Feb 2018, 12:06

Respecto a lo del arranque a mi me pasó un par de veces y era el clausor. La primera vez casi me quedo sin bateria intentando encenderla. La solución (además de buscar un clausor nuevo) era quitar el contacto y volver a darlo hasta que hiciera buen contacto. Lo del embrague si te lo hace en frio es que se quedan los discos pegados y haste que se sueltan no tienes embrague. Prueba a empujar la moto con la primera metida y el embrague apretado hasta que se sueltan los discos. Ya nos contarás. Un saludo.

marauderxs
Mensajes: 11
Registrado: 05 Ene 2018, 19:32

Re: Ayuda consejo taller de confianza en Sevilla

Mensaje por marauderxs » 05 Mar 2018, 18:51

¿Entiendo que también te giraba el motor de arranque pero que no rompia a arrancar?.
Si es así, vuelvo a cargar la bateria e intento arrancar poniendo y quitando el contacto a ver si es eso.
Tomo nota de lo del embrague.

zafiro76
Mensajes: 171
Registrado: 13 Mar 2017, 11:53
Edad: 41

Re: Ayuda consejo taller de confianza en Sevilla

Mensaje por zafiro76 » 07 Mar 2018, 20:12

El motor de arranque funciona pero la moto no arranca. Hasta que me di cuenta de lo del clausor me volvi loco buscando el problema. Un saludo,

marauderxs
Mensajes: 11
Registrado: 05 Ene 2018, 19:32

Re: Ayuda consejo taller de confianza en Sevilla

Mensaje por marauderxs » 04 Abr 2018, 12:28

Ante todo. Gracias a todos por vuestras respuestas.
Ya tengo la moto en casa!!!
Al final era una chorrada, una ficha de empalme sulfatada por dentro que dejaba pasar corriente, pero no la suficiente.
Ya han aprovechado y me han cambiado una bujia.
Al final la lleve a un taller cercano que me recomendaron. Talleres Cristobal Suarez "El Purgo" en Pilas y debo decir que, el trato ha sido excelente. Desde luego, yo ya tengo taller de referencia.

Responder

Volver a “Kawasaki KLE500”