Me baila la moto

Foro de la Kawasaki Z750
Avatar de Usuario
picacho055
Mensajes: 4
Registrado: 14 Jul 2012, 20:38

Me baila la moto

Mensaje por picacho055 » 29 Jun 2019, 20:36

Buenas tardes compis ,
Bueno, os cuento mi problema
Tengo un Z 750 del 2007,
hace unos meses , se me fue un reten de la horquilla, la barra izq.
Fui a un taller, especialista en suspensiónes, aqui en malaga y , me cambiaron los reten de las dos barras
, y como ya estaba desmontada ,me dijeron que el cojinete de la dirección estaba defectuoso, y tambien
Lo cambie,. Me cambiaron el aceite y los retenes del amortiguador trasero ( que cambie en su dia por el de
La ninja 600 )
Bueno, el problema es que , desde ese dia , la moto , cuando acelero y paso de 130 km , el manillar me baila de un lao a otro,
y es de terror, porque parece que en un segundo vas al suelo,
La llvo al taller y me dice el mecanico ( dueño del taller ) que no corra tanto , me quedo alucinado con la respuesta del tio este
He de decir que segun el , me ha cambiado la configuracion , la ha puesto para mi altura y peso ,
Pero esto no lo habia hecho nunca , ( lo de bailar el manillar ) en los 12 años que tiene la moto
Le he puesto las gomas nuevas, por si fuese eso
He de decir que el taller es. BEB Racing en malaga
Y el caso es que no se de que puede ser que haga eso ,
Por favor, si os ha pasado algo igual, y teneis una solucion os lo agradeceria
O si conoceis a algun profesional por malaga , que trabaje bien con la suspensión, os lo agradecería
Un saludo desde malaga y V'ssssss




Avatar de Usuario
GUIRRO
Mensajes: 185
Registrado: 23 Nov 2014, 12:09
Ubicación: Cordoba

Re: Me baila la moto

Mensaje por GUIRRO » 29 Jun 2019, 21:11

Hola , a mi me paso algo parecido, yo no hice nada en la amortiguacion delantera ni trasera tan solo cambie los neumaticos.
puse los neumaticos nuevos un viernes y el domingo me voy de ruta con precaucion los primeros km para limpiar la parafina y despues de unos 200km todo perfecto y muy contento con el agarre y comportamiento de la Z durante la semana siguiente la cojo un par de dias por la ciudad , y al siguente domingo no tenia h....os de pasar de 120km/h se lo comento al que me monto las ruedas y las vuelve a equilibrar probamos con la sorpresa de que sigue igual le digo que haber si la cubierta se a deformado y me dice que no cree.
me voy y busco a un amigo con otra Z y le pongo su rueda y se acabo el problema.
Vuelvo al taller se lo comento y me cambio el neumatico por otro nuevo y la moto perfecta , el neumatico se habia deformado con tan solo 250 km
Imagen

hooperxl
Mensajes: 50
Registrado: 18 Mar 2017, 03:05

Re: Me baila la moto

Mensaje por hooperxl » 30 Jun 2019, 11:47

GUIRRO escribió:Hola , a mi me paso algo parecido, yo no hice nada en la amortiguacion delantera ni trasera tan solo cambie los neumaticos.
puse los neumaticos nuevos un viernes y el domingo me voy de ruta con precaucion los primeros km para limpiar la parafina y despues de unos 200km todo perfecto y muy contento con el agarre y comportamiento de la Z durante la semana siguiente la cojo un par de dias por la ciudad , y al siguente domingo no tenia h....os de pasar de 120km/h se lo comento al que me monto las ruedas y las vuelve a equilibrar probamos con la sorpresa de que sigue igual le digo que haber si la cubierta se a deformado y me dice que no cree.
me voy y busco a un amigo con otra Z y le pongo su rueda y se acabo el problema.
Vuelvo al taller se lo comento y me cambio el neumatico por otro nuevo y la moto perfecta , el neumatico se habia deformado con tan solo 250 km
Hola.
Y qué marca y modelo de neumático era??? Para evitar ese modelo.
Nunca pensé que un neumático se deforme.

Un saludo.

Enviado desde mi ZUK Z2131 mediante Tapatalk


el kawa
Mensajes: 48
Registrado: 25 Sep 2010, 19:42

Re: Me baila la moto

Mensaje por el kawa » 30 Jun 2019, 12:07

A mi me pasaba lo mismo, y después de revisar y mirar suspensiones, baje presiones de neumático y mejoró bastante

Avatar de Usuario
FzDrugus
Mensajes: 548
Registrado: 21 Feb 2016, 09:58
Edad: 49

Re: Me baila la moto

Mensaje por FzDrugus » 30 Jun 2019, 14:39

hooperxl escribió:
30 Jun 2019, 11:47
GUIRRO escribió:Hola , a mi me paso algo parecido, yo no hice nada en la amortiguacion delantera ni trasera tan solo cambie los neumaticos.
puse los neumaticos nuevos un viernes y el domingo me voy de ruta con precaucion los primeros km para limpiar la parafina y despues de unos 200km todo perfecto y muy contento con el agarre y comportamiento de la Z durante la semana siguiente la cojo un par de dias por la ciudad , y al siguente domingo no tenia h....os de pasar de 120km/h se lo comento al que me monto las ruedas y las vuelve a equilibrar probamos con la sorpresa de que sigue igual le digo que haber si la cubierta se a deformado y me dice que no cree.
me voy y busco a un amigo con otra Z y le pongo su rueda y se acabo el problema.
Vuelvo al taller se lo comento y me cambio el neumatico por otro nuevo y la moto perfecta , el neumatico se habia deformado con tan solo 250 km
Hola.
Y qué marca y modelo de neumático era??? Para evitar ese modelo.
Nunca pensé que un neumático se deforme.

Un saludo.

Enviado desde mi ZUK Z2131 mediante Tapatalk
Da igual, eso puede pasar con cualquiera, puede tener que ver que fuese muy antiguo (+ de 6años) pero si se conserva en condiciones adecuadas no se estropea ni con más tiempo, yo he montado neumaticos en 2012 fabricados en 2003, no entiendo de esto más que cualquiera, pero en el caso que hablo si sé lo que estaba montando y cómo lo habián conservado.

Apuesto a que era de fabricación reciente, me temo que la china puede tocar a cualquiera, ni me atrevería a decir que fuese una marca de las económicas que están sacando ahora al mercado, sólo leo buenas referencias de ellas.
Visita el subforo de manuales, mecánica, etc: mecanica-tutoriales-f36.html


Avatar de Usuario
picacho055
Mensajes: 4
Registrado: 14 Jul 2012, 20:38

Re: Me baila la moto

Mensaje por picacho055 » 30 Jun 2019, 16:31

Muchas gracias por los comentarios,
De los neumáticos no es el problema, pues empezó a hacerlo después de tocar la suspensión, con los neumáticos viejos, fue por eso que los cambie y los puse nuevos, por si el problema hubiera sido los neumaticos

Avatar de Usuario
GUIRRO
Mensajes: 185
Registrado: 23 Nov 2014, 12:09
Ubicación: Cordoba

Re: Me baila la moto

Mensaje por GUIRRO » 30 Jun 2019, 17:48

picacho055 escribió:
30 Jun 2019, 16:31
Muchas gracias por los comentarios,
De los neumáticos no es el problema, pues empezó a hacerlo después de tocar la suspensión, con los neumáticos viejos, fue por eso que los cambie y los puse nuevos, por si el problema hubiera sido los neumaticos
vale pense que habias cambiado los neumaticos y despues te salio el problema
Imagen

Avatar de Usuario
FzDrugus
Mensajes: 548
Registrado: 21 Feb 2016, 09:58
Edad: 49

Re: Me baila la moto

Mensaje por FzDrugus » 30 Jun 2019, 19:40

GUIRRO escribió:
30 Jun 2019, 17:48
picacho055 escribió:
30 Jun 2019, 16:31
Muchas gracias por los comentarios,
De los neumáticos no es el problema, pues empezó a hacerlo después de tocar la suspensión, con los neumáticos viejos, fue por eso que los cambie y los puse nuevos, por si el problema hubiera sido los neumaticos
vale pense que habias cambiado los neumaticos y despues te salio el problema
Pues yo también entendí neumáticos.........total que todavía tienes el problema ?
Visita el subforo de manuales, mecánica, etc: mecanica-tutoriales-f36.html


Avatar de Usuario
GUIRRO
Mensajes: 185
Registrado: 23 Nov 2014, 12:09
Ubicación: Cordoba

Re: Me baila la moto

Mensaje por GUIRRO » 30 Jun 2019, 22:27

hooperxl escribió:
30 Jun 2019, 11:47
GUIRRO escribió:Hola , a mi me paso algo parecido, yo no hice nada en la amortiguacion delantera ni trasera tan solo cambie los neumaticos.
puse los neumaticos nuevos un viernes y el domingo me voy de ruta con precaucion los primeros km para limpiar la parafina y despues de unos 200km todo perfecto y muy contento con el agarre y comportamiento de la Z durante la semana siguiente la cojo un par de dias por la ciudad , y al siguente domingo no tenia h....os de pasar de 120km/h se lo comento al que me monto las ruedas y las vuelve a equilibrar probamos con la sorpresa de que sigue igual le digo que haber si la cubierta se a deformado y me dice que no cree.
me voy y busco a un amigo con otra Z y le pongo su rueda y se acabo el problema.
Vuelvo al taller se lo comento y me cambio el neumatico por otro nuevo y la moto perfecta , el neumatico se habia deformado con tan solo 250 km
Hola.
Y qué marca y modelo de neumático era??? Para evitar ese modelo.
Nunca pensé que un neumático se deforme.

Un saludo.

Enviado desde mi ZUK Z2131 mediante Tapatalk
los neumaticos eran unos Continental ContiSportAttack ( de esto hace ya cuatro años) pero cuando me cambio el delantero por otro
nuevo la moto dejo de hacer estraños y son buenos neumaticos con un agarre muy bueno
Imagen

hooperxl
Mensajes: 50
Registrado: 18 Mar 2017, 03:05

Re: Me baila la moto

Mensaje por hooperxl » 01 Jul 2019, 00:21

A mí me da la impresión que tiene el muelle de la horquilla partido.
No sé.......es lo que se me ocurre.
Un saludo.

Enviado desde mi ZUK Z2131 mediante Tapatalk


Responder

Volver a “Kawasaki Z750”