Bomba de gasolina no funciona zx6r 2004

Mecanica y Restauración
Responder
carliway36
Mensajes: 5
Registrado: 30 Ago 2016, 13:18

Bomba de gasolina no funciona zx6r 2004

Mensaje por carliway36 » 16 May 2018, 19:04

Buenas chicos, tengo un problemón con mi moto, después de una caída en circuito y haber pasado unos meses sin arrancar la moto, cuando lo intento el motor gira, pero no arranca, empecé a comprobar cosas, primero el sensor de caída, y aparentemente esta bien, relés, fusibles, etc, hasta que me
doy cuenta, que la bomba no funciona, ( lo que es la pila de la bomba o la parte eléctrica), pensando que es eso, compro una nueva, la monto y todo sigue igual, compruebo con un probador de corriente ( eso que son como un destornillador con una bombilla dentro), y observo que en todos los chupones y fusible que hago la comprobación, la luz de la bombilla es muy intensa, pero cuando compruebo la salida de corriente del chupon que va a la bomba de gasolina, la intensidad de la luz es muy tenue, será por eso que no llega suficiente voltaje a ese punto y no hace trabajar a la bomba.
Si tenéis alguna idea que podría ser, por favor escribirme, esto me tiene ya loco, no se donde más investigar.
Gracias.




mason75
Mensajes: 182
Registrado: 22 Dic 2014, 14:41

Re: Bomba de gasolina no funciona zx6r 2004

Mensaje por mason75 » 16 May 2018, 21:32

Hola. Yo lo primero me haría con un polímetro medio en condiciones , digital que puedas saber a ciencia cierta que tensión le llega a cada receptor y si hay algún circuito abierto, y después ve descartando componentes , fusibles, reles, sensores , etc . Si antes de la caída funcionaba y después de la caída no , presta especial atención a la zona del arrastron a ver si hay algo suelto o dañado . Ya nos contaras

Responder

Volver a “Mecanica y Restauración”