Cambio batería nueva Kawasaki z750s 2005 y no me arranca

Foro de la Kawasaki Z750S
Responder
Gerard87
Mensajes: 2
Registrado: 28 Abr 2019, 14:06

Cambio batería nueva Kawasaki z750s 2005 y no me arranca

Mensaje por Gerard87 » 28 Abr 2019, 14:11

Hola!
Primeramente ; saludar a tod@s y agradecer vuestro foro, he ido consultando durante unos días porque recientemente me he comprado una kawasaki z750s 2005 con un pequeño golpe delantero y gracias al foro me he ido orientando.
Bueno que me enrollo... La cuestión es que, he puesto una batería nueva y a la hora de arrancarla como que no hace nada de nada. Mi estado de desesperación está por las nubes y no sé que hacer.. He revisado la batería y está perfecta.
Si me pudieran ayudar se lo agradecería. Muchas gracias.




catachin
Mensajes: 32
Registrado: 03 Abr 2012, 11:35
Ubicación: Gran Canaria

Re: Cambio batería nueva Kawasaki z750s 2005 y no me arranca

Mensaje por catachin » 29 Abr 2019, 13:59

Nada?.

Enciende luces?, tira del motor de arranque?. Da algún dato más pero por un simple cambio de batería la moto no se rompe revisa un poco por ahí. A ver si has petado un fusible, etc.

Salu2

Gerard87
Mensajes: 2
Registrado: 28 Abr 2019, 14:06

Re: Cambio batería nueva Kawasaki z750s 2005 y no me arranca

Mensaje por Gerard87 » 30 Abr 2019, 14:49

Si...efectivamente era un fusible y bueno.. No era un simole cambio de batería. Tuve un accidente y la estoy reparando y me faltaba la llanta traasera y la batería pero ya esta todo. Muchas gracias!

Responder

Volver a “Kawasaki Z750S”