Consumos????

Foro de la Kawasaki ZZR1400
NacheteGijon
Mensajes: 12
Registrado: 10 Jul 2013, 05:42

Re: Consumos????

Mensaje por NacheteGijon » 28 Nov 2013, 08:07

Que muerta anda la cosa por aquí, voy a aportar algún dato:
Estuve haciendo unas tandas el mes pasado en el Jarama, pensé que el consumo se me iría a más de 10 litros fijo fijo, pero que va!! Estuve siempre entre los 8'9 y los 9'4
No me pareció para nada excesivo, no creéis??ImagenImagen




Avatar de Usuario
dani1100xx
Mensajes: 212
Registrado: 15 Mar 2010, 14:52
Ubicación: Málaga

Re: Consumos????

Mensaje por dani1100xx » 03 Ene 2014, 14:49

En autovia 380 Km hasta que saltó la reserva. Es un mechero. El resto del tiempo anda sobre los 6,5 - 7 L/100

Avatar de Usuario
pabloR
Mensajes: 14
Registrado: 13 Mar 2010, 16:25

Re: Consumos????

Mensaje por pabloR » 31 Jul 2014, 01:13

Me vas a disculpar dani1100xx pero no me creo que hayas hecho 380 km sin saltar la reserva. Mi moto lo máximo que hizo a 80-100 km super suaves ha sido 315 km y la reserva da para 25 más como muchísimo, así que 380 sin reserva ya me dirás como.

Avatar de Usuario
dani1100xx
Mensajes: 212
Registrado: 15 Mar 2010, 14:52
Ubicación: Málaga

Re: Consumos????

Mensaje por dani1100xx » 31 Jul 2014, 10:37

Quedas disculpado :icon_cheesygrin:

Lo he echo una sola vez, el resto del tiempo hago unos 240 antes de reserva con bastante cuidad.
El trayecto lo hice por una zona bastante plana, sin subidas y bajadas y con curvas muy amplias. El asfalto es bueno, no había prácticamente viento, iba solo y sin carga. Rodaba a unos 100 Km/h. El estado y la presión de las gomas era los correctos y la cadena está permanentemente engrasada y sin gripajes (scottoiler). Venía de un salón profesional y estaba molido, por eso iba como una tortuga y conducía suave. El ordenador me decía unos 5 - 5,5 l/100. Me paré a los 380 para repostar porque tenía miedo de quedarme tirado por un error de la sonda de gasolina.
Por cierto, echo 98 y cuando viajo lleno el depósito hasta las trancas. Una vez que la gasolina llega a la chapa con el boquete para meter la manguera, sigo echando flojito y caben casi 1,5 litros mas hasta que llega al borde de la cerradura. Siempre echo gasolina montado sobre la moto y con ella en vertical, así cabe bastante mas que llenándola sobre la pata de cabra.
Otra vez que iba por nacionales de paseo, la primera raya de la gasolina desapareció a los 127 Km, cuando normalmente lo hace a los 75 o así. Yendo a 220-260 desaparece a los 40 Km o así. Los consumos varían un huevo según cómo conduzcas, pero como no me he comprado la moto para batir récords de consumo... :icon_tongue: :icon_cheesygrin:

Me da igual decir que hago 100 o 500 Km por depósito, me la pela lo que piensen los demás de mi forma de conducir. No es un concurso de consumo. No gano nada troleando, solo cuento lo que me pasó una vez. La norma son mucho menos Km evidentemente.

P.S.: Un detalle importante que se me escapaba, la mía es de 2013 en la que han mejorado el consumo un 8%. De qué año es la tuya?

Avatar de Usuario
pabloR
Mensajes: 14
Registrado: 13 Mar 2010, 16:25

Re: Consumos????

Mensaje por pabloR » 31 Jul 2014, 21:57

La mia es del 2006. Una diferencia del 8% menos de consumo sigue sin cuadrar, serían 24 km más sinó me equivoco cada 300km. 315+25+24 siguen sin ser 380 sin entrar en reserva. Cuando yo hice dicha medición eran las mismas condiciones que tú, aún así si tú lo dices será que fue así; también puede ser que la sonda de ambos modelos sea más o menos precisa, como bien dices nadie gana dinero troleando.

Avatar de Usuario
dani1100xx
Mensajes: 212
Registrado: 15 Mar 2010, 14:52
Ubicación: Málaga

Re: Consumos????

Mensaje por dani1100xx » 01 Ago 2014, 09:27

Lo has calculado en base a tu kilometraje realizado, pero habría que hacerlo con respecto al consumo. Solo un cálculo rápido: para hacer 400 km con un depósito de 22L, el consumo medio tendría que ser de 5,5, lo que es muy posible en las condiciones que hablamos. Digamos que la mía gastó 5,5 y la tuya 5,9. Son 1,6 litros mas que yo o lo que es lo mismo, sólo podrías hacer 373 Km en total y 302 antes de reserva (4,2L). Ves? casi tus cifras, incluso lo mejoras un poco.
Yo hice 380 justo antes de la reserva, lo que me da un consumo de 4,7 (serían 5,1 para tu moto). Son cifras posibles. Otras cosa es si saliese 3,5L, entonces ni con viento de cola joigan.

Avatar de Usuario
piloto
Mensajes: 386
Registrado: 15 Mar 2010, 16:56
Ubicación: Peñafiel (Pucela)

Re: Consumos????

Mensaje por piloto » 20 Ago 2014, 17:23

pabloR escribió:La mia es del 2006. Una diferencia del 8% menos de consumo sigue sin cuadrar, serían 24 km más sinó me equivoco cada 300km. 315+25+24 siguen sin ser 380 sin entrar en reserva. Cuando yo hice dicha medición eran las mismas condiciones que tú, aún así si tú lo dices será que fue así; también puede ser que la sonda de ambos modelos sea más o menos precisa, como bien dices nadie gana dinero troleando.
La mía es una 2006 también, y en autovía (N-4) dirección sur a 120 km/h le hice 340 kms y entró la reserva.
Por cierto... yo en reserva me he hecho más de 50 kilómetros y no me dejó tirado (unos 56 creo, que son los que hay desde Valladolid a mi casa e iba a 100)
¡¡¡ LA TIERRA GIRA MÁS RÁPIDO SOBRE UNA ZZR 1400 !!!

Avatar de Usuario
dani1100xx
Mensajes: 212
Registrado: 15 Mar 2010, 14:52
Ubicación: Málaga

Re: Consumos????

Mensaje por dani1100xx » 20 Ago 2014, 20:28

El otro dia miré exactamente cuanta gasolina cabe de mas, entre dejarla a ras de la chapa o hasta la bola, fueron 1,54 litros. Eso son unos 30 Km extra.

Por cierto Piloto, me extraña que no hayas echo 500 Km antes de reserva, como tu moto va tan bien ;)

Avatar de Usuario
pabloR
Mensajes: 14
Registrado: 13 Mar 2010, 16:25

Re: Consumos????

Mensaje por pabloR » 26 Ago 2014, 03:51

Pues después de rellenar deposito bien llenito, con ruedas nuevas, kit de arrastre nuevo, filtro de aire nuevo, aceite y filtro nuevo he realizado 103,2 km y la media del ordenador ( que habrá que ver su precisión ) marcaba 15.1 km/l. 22 litros x 15.1 me da 332 km incluida la reserva. La velocidad fue variable, diría que la media 120km/h. No sé cómo hacéis con vuestras motos pero decídmelo porque al precio al que va la sin plomo... yo también creo que llenar bien el deposito puede dar 1 litro o algo más a mayores. Por cierto, sí que funciona cuando la moto entra en "pánico reserva" darle al botón superior durante 2 segundos y se va la molesta pantalla del surtidor parpadeante.

Avatar de Usuario
dani1100xx
Mensajes: 212
Registrado: 15 Mar 2010, 14:52
Ubicación: Málaga

Re: Consumos????

Mensaje por dani1100xx » 26 Ago 2014, 11:43

No me acordaba del surtidor porculero jaja. En la nueva solo parpadea la rallita.
Lo único para lo que tengo en cuenta el ordenador de abordo es para el computo total de Km. Los cálculos de consumo los hago yo mismo, así evito errores de medida.

Responder

Volver a “Kawasaki ZZR1400”