Consumos????

Foro de la Kawasaki ZZR1400
chewaka
Mensajes: 13
Registrado: 21 Ago 2013, 22:46

Consumos????

Mensaje por chewaka » 25 Ago 2013, 18:49

Es normal q consuma de media 7.5 a los 100 ????




NacheteGijon
Mensajes: 12
Registrado: 10 Jul 2013, 05:42

Re: Consumos????

Mensaje por NacheteGijon » 26 Ago 2013, 07:38

Yo ando mas o menos entre 5,5 y 8,5, asi que puede ser. Eso si, cuando llegue a 8,5 alguna vez fue por andar por puertos, carreteras reviradas en segunda y autopistas medio deposito, el otro medio por ciudad. 5,5 sobre todo al ir con otras motos por autopista o llevando paquete y tal, ya sabes...ZzZzZzZz
Deduzco que o le das zapatilla, o la usas bastante por ciudad.

Avatar de Usuario
piloto
Mensajes: 386
Registrado: 15 Mar 2010, 16:56
Ubicación: Peñafiel (Pucela)

Re: Consumos????

Mensaje por piloto » 05 Sep 2013, 12:19

lo de los consumos es muy relativo
Yo la uso prácticamente en carretera, si no es de puerto sobre los 5-5.5 l. y si tiene puertos puede llegar a 7 l.
Una vez en Autovía a 140 km/h, con el depósito lleno y tres maletas me hizo 330 km hasta que se encendió la reserva (unos 19 litros creo), sobre los 5.5-5.8 l.
¡¡¡ LA TIERRA GIRA MÁS RÁPIDO SOBRE UNA ZZR 1400 !!!

chusin
Mensajes: 6
Registrado: 07 Ene 2011, 00:35

Re: Consumos????

Mensaje por chusin » 01 Oct 2013, 00:52

pues en mi ordenador es imposible ver menos de 7.0l/100 y no ando por ciudad parcticamente nada... mas de 270km nunca hice con el deposito la verdad y menos con las maletas puestas
Hay una vida mas barata, pero no es vida.

chewaka
Mensajes: 13
Registrado: 21 Ago 2013, 22:46

Re: Consumos????

Mensaje por chewaka » 09 Oct 2013, 19:05

Pos yo sin ir por ciudad y solo carreteras y autovias, con algun puerto de montaña eso si, metiendole caña no baja de los 7.5 por tanto me hace entender que en un viaje por autopista sin pasar de 150 y sin apurar las marchas es muy probable que no supere los 6.0 lo cual para la potencia de esta moto y su peso lo encuentro mas que aceptable, no creeis?????

chewaka
Mensajes: 13
Registrado: 21 Ago 2013, 22:46

Re: Consumos????

Mensaje por chewaka » 21 Oct 2013, 12:10

No hay nadien????? Que tal vuestros consumos???

Avatar de Usuario
piloto
Mensajes: 386
Registrado: 15 Mar 2010, 16:56
Ubicación: Peñafiel (Pucela)

Re: Consumos????

Mensaje por piloto » 25 Oct 2013, 11:45

con el filtro de aire original recién cambiado... 30 kms a mayores por depósito.
¡¡¡ LA TIERRA GIRA MÁS RÁPIDO SOBRE UNA ZZR 1400 !!!

chewaka
Mensajes: 13
Registrado: 21 Ago 2013, 22:46

Re: Consumos????

Mensaje por chewaka » 26 Oct 2013, 06:47

piloto escribió:con el filtro de aire original recién cambiado... 30 kms a mayores por depósito.
Querras decir y entiendo, 300 Kms, no???? Porque si es asi, esta pero que muy bien. Mejor que la mia. O sea que si le cambio el filtro de aire por uno nuevo, quizas me consuma mucho menos?????

Avatar de Usuario
piloto
Mensajes: 386
Registrado: 15 Mar 2010, 16:56
Ubicación: Peñafiel (Pucela)

Re: Consumos????

Mensaje por piloto » 28 Oct 2013, 11:30

Exacto. yo a la mia a velocidad constante por autovía a 140 la llegue ha hacer 300 km antes de encenderse la reserva. Pues con el filtro nuevo pasa de los 320 kms. Pero os recuerdo que yo lo tengo contrastado con el filto original de kawasaki
¡¡¡ LA TIERRA GIRA MÁS RÁPIDO SOBRE UNA ZZR 1400 !!!

chewaka
Mensajes: 13
Registrado: 21 Ago 2013, 22:46

Re: Consumos????

Mensaje por chewaka » 29 Oct 2013, 23:14

Ok. Ya lo probare en la mia

Responder

Volver a “Kawasaki ZZR1400”