[BRICO] Instalacion Puños Oxford Z1000sx 18

Foro de la Kawasaki Z1000SX
Avatar de Usuario
BT69
Mensajes: 93
Registrado: 13 Jun 2018, 00:15

Re: [BRICO] Instalacion Puños Oxford Z1000sx 18

Mensaje por BT69 » 26 Dic 2018, 01:58

super6uno escribió:
24 Dic 2018, 10:07
Hola.

Me montaron el sábado los TecnoGlobe y tengo una duda.
No me quitaron la rebaba interior de la caña del acelerador y el puño me quedaba demasiado alejado de la piña. Así que decidí quitar el puño y quitar yo la rebaba.

Me di cuenta de que desenroscando pude quitar el puño sin más. Quite la rebaba y lo volví a colocar, ahora si, centrado con sus holguras en la piña y en el contrapeso.

La pregunta es, pusiste pegamento o algo? Porque yo con el uso normal no se me mueve, pero si busco el tope del acelerador y aplico un poco de fuerza acaba girando, pero haciendo un poco más de fuerza.

Gracias y un saludo.
En mi caso solo puse pegamento en el del lado izquierdo porque como bien dices el acelerador como hace el giro en un uso normal no se mueve, supongo que si le das al tope e intentas seguir girando ya si se moverá claro. Sino pues eso, echar unas gotas de pegamento y a correr
Saludos y felices fiestas!


Kawasaki Z1000SX Tourier Emerald Blazed Green 2018
Extras:
Scottoiler V-System Kawasaki
Puños Calefactables Oxford
Escapes Sp Engineering Round Big Bore Stubby Carbono
Alarma SteelMate 986E
Toma Usb 12 con voltimetro


Avatar de Usuario
super6uno
Mensajes: 131
Registrado: 16 Nov 2015, 13:16

Re: [BRICO] Instalacion Puños Oxford Z1000sx 18

Mensaje por super6uno » 26 Dic 2018, 14:07

BT69 escribió:
26 Dic 2018, 01:58
super6uno escribió:
24 Dic 2018, 10:07
Hola.

Me montaron el sábado los TecnoGlobe y tengo una duda.
No me quitaron la rebaba interior de la caña del acelerador y el puño me quedaba demasiado alejado de la piña. Así que decidí quitar el puño y quitar yo la rebaba.

Me di cuenta de que desenroscando pude quitar el puño sin más. Quite la rebaba y lo volví a colocar, ahora si, centrado con sus holguras en la piña y en el contrapeso.

La pregunta es, pusiste pegamento o algo? Porque yo con el uso normal no se me mueve, pero si busco el tope del acelerador y aplico un poco de fuerza acaba girando, pero haciendo un poco más de fuerza.

Gracias y un saludo.
En mi caso solo puse pegamento en el del lado izquierdo porque como bien dices el acelerador como hace el giro en un uso normal no se mueve, supongo que si le das al tope e intentas seguir girando ya si se moverá claro. Sino pues eso, echar unas gotas de pegamento y a correr
Saludos y felices fiestas!
Al lado izquierdo seguro que me han puesto pegamento, pq está como una piedra, supongo que tampoco habrán querido poner pegamento en el acelerador, con el uso normal no se nota, pero si busco el tope del acelerador y hago más más fuerza se giran, pero nunca haría esa fuerza conduciendo, lateralmente no se mueve. En mi caso me ha servido para poder ajustar bien el cable y que no me toque en el pulgar.

Me da cosa poner pegamento y que luego no se pueda quitar, o que influya en la caña del acelerador.
Igualmente mañana hablaré con el mecánico para comentarlo. Pero puede tener su sentido que lo haya puesto así.

Y aún me estoy acostumbrando al nuevo grosor, jejejejejje, como pillar 2 morcillas, jajaajajjaja, me gustaba más el tacto de los originales, pero supongo que es cosa de acostumbrarse.

Gracias y un saludo.

Responder

Volver a “Kawasaki Z1000SX”