INTERMITENCIA DE AVERIA

Foro de la Kawasaki Z1000
Responder
El mesías
Mensajes: 21
Registrado: 24 Jul 2015, 11:26

INTERMITENCIA DE AVERIA

Mensaje por El mesías » 25 Jul 2015, 06:13

Hola,,, mí problema es,, que tengo una z1000 2010 y lleva luz de intermitencia a ambos lados,, pero no tiene luces de averia o emergencia..
Como seria su instalación y si habría q cambiar el rele,, gracias




AANGEL
Supporter
Supporter
Mensajes: 1014
Registrado: 14 Feb 2012, 21:45
Edad: 45

Re: INTERMITENCIA DE AVERIA

Mensaje por AANGEL » 27 Jul 2015, 00:30

BUENAS.... PERDON????...... explicalo de nuevoo k me he perdio

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: INTERMITENCIA DE AVERIA

Mensaje por GINEBRA » 27 Jul 2015, 08:36

Jeje....en tutoriales tienes como instalar un warning.....

500enbi.....la pasion de arreglartelo en casa....jajaja

AANGEL
Supporter
Supporter
Mensajes: 1014
Registrado: 14 Feb 2012, 21:45
Edad: 45

Re: INTERMITENCIA DE AVERIA

Mensaje por AANGEL » 27 Jul 2015, 23:42

buenas... pero si la Z750 del 2010 lo lleva.. como no lo va a llevar la Z1000 del mismo año.... po eso decia k lo explicase, por que deberia de llevalo, incluso la ER6-n del 2006 creo recordar k lo tiene....

El mesías
Mensajes: 21
Registrado: 24 Jul 2015, 11:26

Re: INTERMITENCIA DE AVERIA

Mensaje por El mesías » 29 Jul 2015, 12:17

Sale d serie así,, yo tampoco me lo creia,,x q,,, q haya motos con mas años y los tengan,,,la flipo con los d kawasaki,,
Pero ya tengo la solucion kuku jaja

El mesías
Mensajes: 21
Registrado: 24 Jul 2015, 11:26

Re: INTERMITENCIA DE AVERIA

Mensaje por El mesías » 29 Jul 2015, 12:19

AANGEL escribió:buenas... pero si la Z750 del 2010 lo lleva.. como no lo va a llevar la Z1000 del mismo año.... po eso decia k lo explicase, por que deberia de llevalo, incluso la ER6-n del 2006 creo recordar k lo tiene....
Pues sale asi,,y de serie,,peeo ya tengo una solucion y cooojonuda compis

santycorrales
Mensajes: 126
Registrado: 16 Mar 2013, 10:46

Re: INTERMITENCIA DE AVERIA

Mensaje por santycorrales » 20 Ago 2015, 16:16

Y no la vas a decir? Jeje.
Gracias por explicarla [FACE WITH STUCK-OUT TONGUE AND WINKING EYE][VICTORY HAND]️


Enviado desde mi iPhone utilizando Tapatalk

Silver mike
Mensajes: 1
Registrado: 02 Mar 2018, 18:25

Re: INTERMITENCIA DE AVERIA

Mensaje por Silver mike » 02 Mar 2018, 18:40

En la mía del '08basta girar la llave de contacto hacia la izquierda y lo encuentras.

Boris
Mensajes: 272
Registrado: 01 Jun 2016, 21:39

Re: INTERMITENCIA DE AVERIA

Mensaje por Boris » 02 Mar 2018, 19:18

No lo se para que se lo sirve con la moto, con su batería pequeña !

Si no me equivoco 1 bombilla = 5A * 4 = 20A y su batería 8Ah o 10Ah = 20min o 30 min y usted puede tirar su batería a basura, porque si la batería moderna se agotara por completo, no va a servir para nada. Pero usted debe saber - si la batería baja a la mitad, probablemente para arrancar la moto usted va a empujar la = 10min o 15min del funcionamiento del señal emergencias...y si usted tardara un poco ?

Pero.

Mas fácil, pero va a funcionar solo con un señal encendido - https://www.youtube.com/watch?v=Ts-KTBn9kOk

Poco mas difícil, pero va a funcionar independiente - https://www.youtube.com/watch?v=S7U4pRpzYZA

Si quiere que funciona sin ignición debe sacar "+" de la batería, pero deba también poner un fusible.

En los dos casos los colores de los cables serán diferente, pero en general suficiente claro.

juanvilla
Supporter
Supporter
Mensajes: 588
Registrado: 07 Jul 2010, 12:45
Edad: 42

Re: INTERMITENCIA DE AVERIA

Mensaje por juanvilla » 03 Mar 2018, 13:38

Esto es de 2015. Pidió ayuda y una vez que averiguó la solución ni se molestó en compartirla. Y lleva mas de 1 año inactivo. Por cosas asi se quitan las ganas de ayudar a nadie

Responder

Volver a “Kawasaki Z1000”