Mi kawa no pasa de las 6rpm

Foro de la kawasaki ZX10R
chriszx10r
Mensajes: 6
Registrado: 06 Feb 2019, 03:51

Mi kawa no pasa de las 6rpm

Mensaje por chriszx10r » 06 Feb 2019, 04:04

Que tal amigos les cuento que compre un ZX10R 2006 en el mes de octubre del 2018,y desde esa fecha no nadamos con el problema, resulto tener dos fallas una de ellas era calentamiento lo cual lo eh resuelto cambiando la junta de la cabeza, la otra falla es , que no pasa de las 6 rpm, se han probado diferentes bombas de combustible y nada
se revisaron las mangueras de vacíos y tampoco , se decidió scanearla y no arroja ningún código, las mariposa del acelerador secundario ya las habían eliminado y hasta la fecha sigue igual.
alguien tiene idea de que puede estar pasando




Boris
Mensajes: 272
Registrado: 01 Jun 2016, 21:39

Re: Mi kawa no pasa de las 6rpm

Mensaje por Boris » 06 Feb 2019, 09:43

Su moto tiene tanto cambio y seguro que fuera del taller oficial y sin ajustes, que muy difícil a decir algo.

1. Ponga manómetro en circuito de combustible y compruebe la presión en varios PRM. Puede ser que la válvula de vuelta no funciona.

2. Ajustes de ECU, seguro que ha quitado catalizador y ect., para que ha quitado las segundas mariposas, no lo entiendo (esto vale solo para circuito, y la moto funciona SOLO en muy poco de tramo de RPM) y ahora no sabe nada a que tramo han puesto.

3. Si durante los cambios ha equivocado las tuberías de ventilación y vacío o algunas otras (seguro que quitado muchas sistemas), también puede ser.

Si era la moto estándar sea posible decir algo, pero con la moto modificado, solo en algún taller le ayudan.

chriszx10r
Mensajes: 6
Registrado: 06 Feb 2019, 03:51

Re: Mi kawa no pasa de las 6rpm

Mensaje por chriszx10r » 07 Feb 2019, 04:22

Boris escribió:
06 Feb 2019, 09:43
Su moto tiene tanto cambio y seguro que fuera del taller oficial y sin ajustes, que muy difícil a decir algo.

1. Ponga manómetro en circuito de combustible y compruebe la presión en varios PRM. Puede ser que la válvula de vuelta no funciona.

2. Ajustes de ECU, seguro que ha quitado catalizador y ect., para que ha quitado las segundas mariposas, no lo entiendo (esto vale solo para circuito, y la moto funciona SOLO en muy poco de tramo de RPM) y ahora no sabe nada a que tramo han puesto.

3. Si durante los cambios ha equivocado las tuberías de ventilación y vacío o algunas otras (seguro que quitado muchas sistemas), también puede ser.

Si era la moto estándar sea posible decir algo, pero con la moto modificado, solo en algún taller le ayudan.
De acuerdo con tu respuesta estos mismo se lo pasaré al.mecanico encargado, te comento que la moto a visitado tres talleres y ninguno encuentra la falla.

Boris
Mensajes: 272
Registrado: 01 Jun 2016, 21:39

Re: Mi kawa no pasa de las 6rpm

Mensaje por Boris » 07 Feb 2019, 09:44

Mal.

Vamos a ver, que puede ser.

En el principio - gasolina. Mas posible.

1. No hay suficiente gasolina - debe ser muy claro que ha probado la Bomba adecuada y correcta, de otra moto, debe ser de otra 10R que esta funciona o nueva. La diferencia de 0,5bar es suficiente para tener fallo.
2. No hay presión de sistema de alimentación - comprobar la válvula de vuelta de gasolina y comprobar la presión en toda la gamma de RPM o de otra moto o nueva.

El segundo - Sistema de aire. Posible.

1. Comprobar los ajustes de las mariposas y 1ª y 2ª filas, primera debe abrirse del 0º al 90º y la 2ª fila debe estar abierta siempre al 90º o desmontada en completo.
2. Pruebe arrancar y acelerar con araña desmontada para ver como funciona mariposas.

ECU. Casi imposible.

1. Esta quemada - Prueba de otra moto.
2. Usted debe comprobar la mezcla, por el ECU no hay sentido, porque todo había cambiado, necesita ver por los gases del escape y ajustar la mezcla y ignición con la sonda y ordenador.

Casi todo pueda hacer en su garaje, menos ECU

chriszx10r
Mensajes: 6
Registrado: 06 Feb 2019, 03:51

Re: Mi kawa no pasa de las 6rpm

Mensaje por chriszx10r » 07 Feb 2019, 17:22

Boris escribió:
07 Feb 2019, 09:44
Mal.

Vamos a ver, que puede ser.

En el principio - gasolina. Mas posible.

1. No hay suficiente gasolina - debe ser muy claro que ha probado la Bomba adecuada y correcta, de otra moto, debe ser de otra 10R que esta funciona o nueva. La diferencia de 0,5bar es suficiente para tener fallo.
2. No hay presión de sistema de alimentación - comprobar la válvula de vuelta de gasolina y comprobar la presión en toda la gamma de RPM o de otra moto o nueva.

El segundo - Sistema de aire. Posible.

1. Comprobar los ajustes de las mariposas y 1ª y 2ª filas, primera debe abrirse del 0º al 90º y la 2ª fila debe estar abierta siempre al 90º o desmontada en completo.
2. Pruebe arrancar y acelerar con araña desmontada para ver como funciona mariposas.

ECU. Casi imposible.

1. Esta quemada - Prueba de otra moto.
2. Usted debe comprobar la mezcla, por el ECU no hay sentido, porque todo había cambiado, necesita ver por los gases del escape y ajustar la mezcla y ignición con la sonda y ordenador.

Casi todo pueda hacer en su garaje, menos ECU
Ok te ciento que hemos puesto tres diferentes bomba incluso probamos con una de zx6r y exactamente la misma falla, pusimos un bote de limpiador de inyectores directamente al riel de inyectores y la moto anda al cien.las bombas que hemos probado al abrir el swich tiran 45 lbs de presión y poco a poco pierde presión

Boris
Mensajes: 272
Registrado: 01 Jun 2016, 21:39

Re: Mi kawa no pasa de las 6rpm

Mensaje por Boris » 08 Feb 2019, 09:50

No es importa, cuando se tiran, porque si el impulsor esta dañado o agotado, la bomba puede tirar la norma, pero con la presión no tener suficiente potencia.

Y de zx6r la bomba - NO VALE para zx10, probado a mi mismo, y con la misma situación :)

chriszx10r
Mensajes: 6
Registrado: 06 Feb 2019, 03:51

Re: Mi kawa no pasa de las 6rpm

Mensaje por chriszx10r » 08 Feb 2019, 17:14

Boris escribió:
08 Feb 2019, 09:50
No es importa, cuando se tiran, porque si el impulsor esta dañado o agotado, la bomba puede tirar la norma, pero con la presión no tener suficiente potencia.

Y de zx6r la bomba - NO VALE para zx10, probado a mi mismo, y con la misma situación :)
A qué te refieres con el impulsor ?

Boris
Mensajes: 272
Registrado: 01 Jun 2016, 21:39

Re: Mi kawa no pasa de las 6rpm

Mensaje por Boris » 09 Feb 2019, 10:38

La pieza, dentro de la bomba, que impulsa la gasolina, una rueda con las alas, no se como decir esto en Español, Google translate me ha dado esta palabra.

chriszx10r
Mensajes: 6
Registrado: 06 Feb 2019, 03:51

Re: Mi kawa no pasa de las 6rpm

Mensaje por chriszx10r » 12 Feb 2019, 02:40

Que tal, les cuento que el fin de semana, conectaron la bomba de combustible directamente al acumulador, y la moto anda normal sin falla. Creen que pueda afectar algo más ??

Boris
Mensajes: 272
Registrado: 01 Jun 2016, 21:39

Re: Mi kawa no pasa de las 6rpm

Mensaje por Boris » 14 Feb 2019, 00:59

Su moto es con inyectores, a la bomba se pase siempre 12v, sin ninguna modulación y la gasolina que sobre sele del circulo por la válvula de presión, yo no recuerdo, pero a mi me parece que su moto no tiene ningún sensor de la presión que pueda afectar a la bomba. => hay un fallo del cable. Compruebe paso a paso todas las conexiones y los cables, o ponga los nuevos y desfruta.

Responder

Volver a “Kawasaki ZX10R”