KLE no arranca

Foro de la Kawasaki KLE500
Avatar de Usuario
Snufkin
Mensajes: 81
Registrado: 26 Abr 2019, 13:46

Re: KLE no arranca

Mensaje por Snufkin » 04 Jul 2019, 19:30

Los reguladores se calientan mucho. Es normal.
A cierraojos te digo que la tienes reparada, enhorabuena y a rodar colega;)

Enviado desde mi ALE-L21 mediante Tapatalk





Marcus_KLE
Mensajes: 50
Registrado: 26 Jul 2018, 08:46

Re: KLE no arranca

Mensaje por Marcus_KLE » 04 Jul 2019, 19:46

Voy a probarla..

A ver si corre máss...

:icon_cheesygrin: :icon_cheesygrin:

Avatar de Usuario
Snufkin
Mensajes: 81
Registrado: 26 Abr 2019, 13:46

Re: KLE no arranca

Mensaje por Snufkin » 04 Jul 2019, 19:50

Cuánto nos gustaria

Enviado desde mi ALE-L21 mediante Tapatalk


Marcus_KLE
Mensajes: 50
Registrado: 26 Jul 2018, 08:46

Re: KLE no arranca

Mensaje por Marcus_KLE » 04 Jul 2019, 22:56

Pues he dado una vuelta de unos 90 km casi todos por carreteras secundarias.

He hecho varias paradas. Y ha arrancado sin problemas.

La batería que tiene no es la nueva que compré. Sino la vieja que tenía.

Parece ser que el nuevo regulador cumple su función.

Muchas gracias a todos por vuestra ayuda y participación en este hilo

Sois unos cracks!!

Un abrazo a todos.

Y a disfrutar de esta pedazo de moto que tenemos...

Avatar de Usuario
Snufkin
Mensajes: 81
Registrado: 26 Abr 2019, 13:46

Re: KLE no arranca

Mensaje por Snufkin » 04 Jul 2019, 23:05

Cuánto me alegro, de verdad.
Si me permites un último consejo: cuando hagas una reparación crítica (en la que puedas quedar tirao) no te vayas muy lejos!!!!

Enviado desde mi ALE-L21 mediante Tapatalk


Marcus_KLE
Mensajes: 50
Registrado: 26 Jul 2018, 08:46

Re: KLE no arranca

Mensaje por Marcus_KLE » 05 Jul 2019, 10:10

Tienes razón... Pero es que llevaba ya muchos días sin coger la moto y tenía mono...

Saludos y a disfrutar...

rologb
Mensajes: 6
Registrado: 08 Ago 2019, 04:42
Ubicación: Trelew Chubut Argentina
Edad: 47

Re: KLE no arranca

Mensaje por rologb » 09 Ago 2019, 16:08

GINEBRA escribió:
18 May 2019, 00:59
Snufkin escribió:
17 May 2019, 23:34
Este hombre está en un plano superior

Enviado desde mi ALE-L21 mediante Tapatalk
No es cierto,tengo un buen maestro....aún no he conseguido superarlo.....en 6 años,y mira que me aplico.. :icon_cheesygrin:
Bajo unos escalones pero sigue "ahi arriba" jajajaj.
Aprovecho este espacio para agradecerte,ginebra, la ayuda con mi leva de embrague. Fuiste muy claro con la explicacion. Gracias y un abrazo desde el otro lado del charco. Rolo
La mejor moto es la que puedes disfrutar.

Responder

Volver a “Kawasaki KLE500”