Mantenimiento aceite y filtro

Foro de la Kawasaki KLE500
Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3111
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Mantenimiento aceite y filtro

Mensaje por GINEBRA » 30 May 2019, 08:06

Foto sin tapón de la boca del radiador,sin añadir nada.
Foto de dónde crees que fuga.




Oscar86
Mensajes: 36
Registrado: 20 May 2019, 19:26

Re: Mantenimiento aceite y filtro

Mensaje por Oscar86 » 30 May 2019, 23:07

xk veo que la reparacion fue algo cutre jejeje...a parte de eso creo que me fuga algo e aceite , tengo sospechas que no quedo del todo bien reparao.... aunque tampoco me preocupa ya que es poca cosa y le controlo el consumo de aceite cada poco y se ve bien

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3111
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Mantenimiento aceite y filtro

Mensaje por GINEBRA » 31 May 2019, 08:43

Oscar86 escribió:xk veo que la reparacion fue algo cutre jejeje...a parte de eso creo que me fuga algo e aceite , tengo sospechas que no quedo del todo bien reparao.... aunque tampoco me preocupa ya que es poca cosa y le controlo el consumo de aceite cada poco y se ve bien
Respuesta que solo vale.....si te importan las cosas a medias.....ejemplo hoy mismo..30° en Esparta, te subes a les praeres.....no he visto esas dos fotos.....que pasa cuando abra el termostato....pues espera que salte el ventilador todo seguido y no baje de 110°.....la moto....refrigera con tres cosas, aceite,refrigerante y combustible....en su justa proporción.....cualquier alteración de estos parámetros,te incrementará la carga térmica y el desgaste.....muy rápido...
Foto así mismo de esa fuga de aceite por la culata....no sera la tapa balancines......?

Snufkin
Mensajes: 64
Registrado: 26 Abr 2019, 13:46

Re: Mantenimiento aceite y filtro

Mensaje por Snufkin » 10 Jun 2019, 17:27

Como veo que esto está muy parado vamos a darle vida. Después de cambiar el retén del piñón de ataque veo que el goteo de aceite persiste.
Estoy preocupado porque será una junta que ha desfallecido... Pero habrá que atacar la avería desde arriba me temo...

Enviado desde mi ALE-L21 mediante Tapatalk


Oscar86
Mensajes: 36
Registrado: 20 May 2019, 19:26

Re: Mantenimiento aceite y filtro

Mensaje por Oscar86 » 12 Jun 2019, 09:42

Lo del radiador esta solucionado , le voi a colocar uno que e comprado que esta perfecto
No me deja subir fotos !!
Tema de aceite tengo que volver a revisar la culata xk me temo que es por donde esta el piñon de la cadena , en esa tapa de la izquierda , vi una fuga de aceite por uno de los tornillos que la sujetan , puede ser que la junta no selle bien y baja manchando la culata , nose! Se ve poca fuga pero aun asi tengo k revisarlo
Solucion sera sacar aceite , quitar esa tapa y colocar la junta nueva ???? No???

Snufkin
Mensajes: 64
Registrado: 26 Abr 2019, 13:46

Re: Mantenimiento aceite y filtro

Mensaje por Snufkin » 12 Jun 2019, 09:57

Espero q hables de la tapa de balancines, si fuera culata es un poco más complicado... Jaja

Enviado desde mi ALE-L21 mediante Tapatalk


Oscar86
Mensajes: 36
Registrado: 20 May 2019, 19:26

Re: Mantenimiento aceite y filtro

Mensaje por Oscar86 » 12 Jun 2019, 10:08

Es en las tapas laterales que tiene el motor , la de la izquierda !! Justo al lao esta el protector que lleva para el piñon ,

Snufkin
Mensajes: 64
Registrado: 26 Abr 2019, 13:46

Re: Mantenimiento aceite y filtro

Mensaje por Snufkin » 12 Jun 2019, 10:12

Es el lado del alternador. Soltar, limpiar bien la junta antigua, poner junta nueva y a correr. Verás que fácil

Enviado desde mi ALE-L21 mediante Tapatalk


Oscar86
Mensajes: 36
Registrado: 20 May 2019, 19:26

Re: Mantenimiento aceite y filtro

Mensaje por Oscar86 » 13 Jun 2019, 08:12

Graciasss!!!!

Oscar86
Mensajes: 36
Registrado: 20 May 2019, 19:26

Re: Mantenimiento aceite y filtro

Mensaje por Oscar86 » 17 Jun 2019, 16:21

Radiador cambiado y perfecto sin fugas , la perdida de aceite no es por ninguna junta , se trata de la zona donde entran los cables al encendido , por ay me pierde algo de aceite , cual seria la solucion??

Responder

Volver a “Kawasaki KLE500”