Se encontraron 71 coincidencias

por Marcus_KLE
20 Sep 2019, 10:26
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

rusalo escribió:
19 Sep 2019, 22:44
me alegro que todo haya sido eso.

Enviado desde mi SM-A605FN mediante Tapatalk
Hola Rusalo.

Has arreglado ya el problema del regulador?
por Marcus_KLE
19 Sep 2019, 21:13
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

Hola amigos. Esta tarde me puse a revisar la instalación eléctrica, porque tenía la moto con menos luz que el dormitorio de un topo... Y... Solucionado!!! El problema estaba en un conector de 3 patillas que va cubierto con una caperuza de goma. Este conector se encuentra bajo la tapa lateral izquier...
por Marcus_KLE
19 Sep 2019, 11:14
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

Si alguien puede aportarme alguna idea sobre el tema... Muchísimo mejor...

La verdad es que estoy bastante desorientado, porque yo pensaba que con cambiar la bombilla estaría todo solucionado...

Saludos
por Marcus_KLE
18 Sep 2019, 22:21
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

rusalo escribió:
18 Sep 2019, 15:09
por si te sirve de algoImagen

Enviado desde mi SM-A605FN mediante Tapatalk
Gracias compañero.

Seguiré investigando, polimetro en mano, en cuanto tenga tiempo.

Saludos.
por Marcus_KLE
18 Sep 2019, 14:48
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

La mía es de 2003. El modelo intermedio.

De color negro y gris plata.
por Marcus_KLE
18 Sep 2019, 11:10
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

Al menos en mi moto, las luces cortas y largas solo encienden cuando arranca la moto. Al igual que la luz de matrícula.

La luz de posición si se enciende al poner contacto.

Yo pensaba que era por una cuestión de economía de batería.

Saludos.
por Marcus_KLE
18 Sep 2019, 09:05
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

Sigo dándole vueltas al asunto... La luz corta o larga no se encienden en parado. Solo se encienden cuando el motor se pone en marcha. Qué mecanismo o dispositivo es el que se encarga de encender esta luz al arrancar? Por eso pienso que no va a ser problema de la piña de luces. Hay algún dispositivo...
por Marcus_KLE
18 Sep 2019, 00:46
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

Ya he quitado la careta... Los terminales del conector parecen estar bien. La bombilla está bien. He medido con un polimetro en el conector y no llega corriente. Los fusibles de la caja de fusibles están bien. La cosa se pone fea... Y no sé qué más revisar... Alguna idea? Alguna sugerencia? Saludos
por Marcus_KLE
17 Sep 2019, 22:56
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

Para quitar la careta hay que quitar cuatro tornillos en cada lado, tres pequeños a los carenados laterales y uno mas gordo que está detrás de la rejilla negra, en la entrada de aire. Después quedan las puñeteras pestañas que están junto a los tornillos gordos, hay que forzar la careta y tirar, al ...
por Marcus_KLE
17 Sep 2019, 20:21
Foro: Kawasaki KLE500
Tema: Sin luz en faro
Respuestas: 25
Vistas: 459

Re: Sin luz en faro

Mierda!! (Con perdón)

He puesto en su sitio la goma que cubre el portalámparas...

He vuelto a arrancar...

Y nada... Otra vez sin luces...

Pufff... Esto creo que va a ir para largo...

Como se quita la careta?

Toda ayuda será bienvenida...

Saludos

Ir a búsqueda avanzada