Se para con temperatura ambiente alta!!!

Foro de la Kawasaki Z750S
Responder
Avatar de Usuario
MGV
Mensajes: 3
Registrado: 01 Feb 2017, 00:04

Se para con temperatura ambiente alta!!!

Mensaje por MGV » 04 Feb 2017, 18:02

Hola zeteros!!! Os explico mi problema/desquicio con mi S del 2006: La moto en invierno va divina pero cuando llega el buen tiempo y sobretodo si apreta el calor se para cuando llevo una tirada de unos 70 km. Y una vez que se para dejo 5 o 10 min y a funcionar pero se que en 10/15km se vuelve a parar. Nunca enciende el FI y justo antes de que se pare da un pequeño tironcito. Si alguno habeis tenido algo similar echarme una manilla.
Vsss




Avatar de Usuario
Tai
Mensajes: 51
Registrado: 02 Nov 2016, 12:26

Re: Se para con temperatura ambiente alta!!!

Mensaje por Tai » 05 Feb 2017, 13:07

Has mirado que salte el electro ventilador???? A ver si la bellota no salta y cuando se sobrecalienta se para

Avatar de Usuario
MGV
Mensajes: 3
Registrado: 01 Feb 2017, 00:04

Re: Se para con temperatura ambiente alta!!!

Mensaje por MGV » 05 Feb 2017, 20:55

Gracias tai, pero sí, ya lo revise e incluso con el termo contacto del ventilador puenteado se para. Es triste pero mientras no llegue el buen tiempo la moto va divina!

Vssss

Avatar de Usuario
FzDrugus
Mensajes: 502
Registrado: 21 Feb 2016, 09:58
Edad: 21

Re: Se para con temperatura ambiente alta!!!

Mensaje por FzDrugus » 06 Feb 2017, 02:15

Recetas es difícil, pero si sólo lo hace con calor puedes empezar por mirar las bobinas, hay que medir valor resistencia precísamente cuando la moto falle. En apartado eléctrico también te puede estar fastidiando la ecu/cdi/centralita, no sé cómo la llamáis. Esto sí he tenido delante un caso parecido con esta avería, aunque le hacía fallar dos cilindros y tampoco encendía nada en el cuadro. Otra causa que hace pararse con calor es tener una o varias válvulas fuera de rango, al dilatarse se queda pisada.

Poniéndote en algo menos grave, revisar que toda la tubería aire/refrigerante esté bien, sin grietas ni roturas y correctamente colocada y que el refrigerante haga bien el circuito, aunque si fuera algo de esto también se calentaría en invierno, supongo, a ver si das con el problema

Un saludo
Visita el subforo de manuales, mecánica, etc: mecanica-tutoriales-f36.html


ladoscuro
Mensajes: 221
Registrado: 15 Jun 2016, 17:02

Re: Se para con temperatura ambiente alta!!!

Mensaje por ladoscuro » 08 Feb 2017, 08:38

Para no volverte loco con una avería así lo mejor es meter una máquina de diagnosis.

Ahora es invierno, así que no te va a ocurrir, pero te cantaría algún fallo grabado que pueda tener.

Si no te canta nada te tocaría esperar a verano y reproducir el fallo para, inmediatamente, hacer la diagnosis.

O eso o ir intercambiando con la misma moto de un amigo las piezas que te han sugerido (bobinas....centralita...) a ver si la avería sigue igual o cambia de moto.

Todo esto suponiendo que lleves todos los mantenimientos al día, qué en motos que ya van teniendo unos años como la tuya, ya va siendo un tema critico.


Yo la llevaría a una revisión a fondo, le pasaría la diagnosis y, si no sacas nada, a esperar a verano y reproducir el fallo.



Enviado desde mi VIE-L09 mediante Tapatalk



Avatar de Usuario
MGV
Mensajes: 3
Registrado: 01 Feb 2017, 00:04

Re: Se para con temperatura ambiente alta!!!

Mensaje por MGV » 12 Feb 2017, 20:02

Eyyy!!! Gracias por los comentarios, de todo lo que opináis solo me queda probar una ecu/centralita que pudiera ser el fallo pero no se ni de donde sacarla ni si se tiene que programar.
Vssssss

Avatar de Usuario
Tai
Mensajes: 51
Registrado: 02 Nov 2016, 12:26

Re: Se para con temperatura ambiente alta!!!

Mensaje por Tai » 15 Feb 2017, 01:03

Mira en Ebay, a las malas tendrás un repuesto

Responder

Volver a “Kawasaki Z750S”