Perdida de potencia

Foro del Scooter Kawasaki J300
Responder
Px9
Mensajes: 33
Registrado: 17 Oct 2016, 10:38

Perdida de potencia

Mensaje por Px9 » 23 Ene 2019, 12:14

Hola,
Desde hace unas semanas noto que la moto ha perdido fuerza.
Con dos pasajeros a 100 km/h y 6000rpm va forzada (cosa que antes no lo aparentaba), y intento apretarle y le cuesta subir mas.
Antes le apretaba e iba sin problemas a 120km/h...


Alguna idea de que puede ser ?




Migue
Mensajes: 21
Registrado: 01 Sep 2017, 19:41

Re: Perdida de potencia

Mensaje por Migue » 23 Ene 2019, 15:32

Cuantos km tiene? Puede ser correa o rodillos. O tal vez filtro de aire o inyectores sucios. Se enciende luz de gallo motor?

napl
Mensajes: 51
Registrado: 10 Ene 2016, 20:59

Re: Perdida de potencia

Mensaje por napl » 23 Ene 2019, 23:45

Como te han dicho en el anterior post, empieza por lo mas facil. Rodillos del variador gastados y/o filtro de aire sucio.
Tambien correa y bujia gastada. Todo ello son elementos de desgaste y se cambian con el paso de los kilometros.

Px9
Mensajes: 33
Registrado: 17 Oct 2016, 10:38

Re: Perdida de potencia

Mensaje por Px9 » 24 Ene 2019, 15:45

Migue escribió:
23 Ene 2019, 15:32
Cuantos km tiene? Puede ser correa o rodillos. O tal vez filtro de aire o inyectores sucios. Se enciende luz de gallo motor?
napl escribió:
23 Ene 2019, 23:45
Como te han dicho en el anterior post, empieza por lo mas facil. Rodillos del variador gastados y/o filtro de aire sucio.
Tambien correa y bujia gastada. Todo ello son elementos de desgaste y se cambian con el paso de los kilometros.
Gracias, a los dos, la moto tiene menos de 15000KM. el filtro de aire no tiene mas de 3000KM. No se le enciende ningún indicador en el cuadro.
Mirare las bujia, aunque creo que me las cambiaron en la última revisión.

Migue
Mensajes: 21
Registrado: 01 Sep 2017, 19:41

Re: Perdida de potencia

Mensaje por Migue » 25 Ene 2019, 07:56

Pues no te complique. Taller y garantía. Para eso está. Suerte!!!

Responder

Volver a “Kawasaki J300”