perdida de refrigerante

Foro de la Kawasaki ZZR600
Responder
javi67
Mensajes: 10
Registrado: 06 Jul 2015, 15:54

perdida de refrigerante

Mensaje por javi67 » 17 Nov 2016, 01:22

Hola, soy javier el pesado, tengo un pequeño problema con mi z, he visto en un par de ocasiones, que al rato de haber estado rodando con ella, al pararme he visto que tira refrigerante por el tubo del bote de expansion y no se a que es debido, lo que pude ver es que el circuito del radiador se queda mas bajo, lo volvi a rellenar,el tapon parece que cierra bien pero hoy me ha vuelto a pasar, a ver si hay alguien que me pueda echar un cable, para ir descartando opciones. saludos y gracias




juanma0_4
Mensajes: 2
Registrado: 26 Feb 2017, 03:37

Re: perdida de refrigerante

Mensaje por juanma0_4 » 26 Feb 2017, 04:12

Buenas noches, hace muchos "dias" compre una zzr 600 que aun conservo y tuve un problema similar. me volvi loco buscando la causa comprove todo y resulto ser que el liquido refrigerante que le habian puesto no era el correcto. Creo que el correcto es propilenglicol al 50%. Al tener menos concentracion de propilenglicol, el punto de ebullicion baja y se produce vapor. Por consiguiente, un aumento en la presion y se produce la apertura de la valbula del tapon del radiador. liberando ese vapor acia el vaso que esta en la parte trasera.

d5rvillo
Mensajes: 80
Registrado: 05 Ene 2017, 00:40

Re: perdida de refrigerante

Mensaje por d5rvillo » 26 Feb 2017, 23:46

Hola.
Supongo que no sube la temperatura del motor...Pero si tira por el sobrante del depósito de expansión es porque la presión del circuito aumenta y la sobrepresión la tira por el sobrante.
Intenta apretar una manguera de refrigeración con el motor calentito.Cuidado sin quemarte...Si està excesivamente dura e incluso un poco inflada ahí tienes el problema...Sobrepresión.
Esto viene dado por diferentes causas. Un es como bien han comentado las propiedades del líquido refrigerante.
Suciedad en el circuito.Sobre todo mangueras que intervienen en la desgasificacion del motor.
Calentamiento del motor porque algún componente no trabaja bien.Comprueba que el motor no se calienta para descartar este posible problema.
Lo que puede ser más grave...Pero esto sería lo último a comprobar...Es que la junta de la culata o la propia culata esté fisurada.Pero esto es el peor de los casos.No vamos a pensar esto sin verificar los puntos anteriores.
Si el anticongelante està sucio o hace tiempo que no lo cambias empieza por ahí.Es lo más barato y además limpiaràs parte del circuito para descartar una posible obstrucción por una manguera.
No se como es el tapón del vaso de expansión o si tiene tapón adicional en el radiador.Pero se es un tapón con válvula de sobrepresión puede que no funcione correctamente y libere la presión sin necesidad.
Esto ocurre a menudo en los coches..Viejos sobre todo.
Bueno no me enrollo más...Perdonar amigos...Cojo la moto y n paro jejeje
Un saludo :biker:

AANGEL
Supporter
Supporter
Mensajes: 1010
Registrado: 14 Feb 2012, 21:45
Edad: 42

Re: perdida de refrigerante

Mensaje por AANGEL » 27 Feb 2017, 22:31

MMM.... nuse si sera el caso en mi Z750 el tapon que lleva en la botella d expansion es d erosca normal y antes del mismo sale el tubito de sobrante, pero a lo que iba damos por hecho que rellenais el bote con el motor en frio y hasta la marca de MAX ...verdaD?????

javi67
Mensajes: 10
Registrado: 06 Jul 2015, 15:54

Re: perdida de refrigerante

Mensaje por javi67 » 17 Jun 2017, 20:43

Hola, perdornarme por contestar tan tarde, probe a cambiar el tapon del termostato y nada, parecia que todo iba bien, pero al tercer o cuarto dia, otra vez, perdia. he probado a desmontar el termostato de su caja y he notado que estaba bastante pringoso de algo negro que se pegaba a los dedos, estoy esperando a que me lleguen las juntas de dicha caja y cambiare el termostato por otro que compre usado hace algun tiempo, ya os dire a ver que pasa. saludos y gracias

Responder

Volver a “Kawasaki ZZR600”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados