Problema carburacion kle

Foro de la Kawasaki KLE500
Responder
barbarrojaones
Mensajes: 6
Registrado: 02 Mar 2013, 20:49

Problema carburacion kle

Mensaje por barbarrojaones » 09 Jul 2013, 14:42

Hola, despues de muchoooss dias liado con los carburadores de mi moto, (Los he desmontado, y metido en acido especial de limpieza previamente quitadas todas sus gomas), he vuelto a montar-desmontar y volver a montar todo 10 o 12 veces, sin logar ni yo ni mi mecanico poder carburar la moto.
Los tornillos de mezcla de aire no parecen hacer nada aunque se abran o cierren a tope. la moto sigue yendo gorda de gasolina.
Se han revisado todas las partes y parecen estar en buen estado tanto los chicles, agujas, campanas, valvula de vacio y conductos.
La moto ratea y no mantiene el relanti pero va algo merjor en alta.
Las bujias salen negras de hollin.
Los carburadores sehan equilibrado a ojo (esto no deberia ser un problema hasta el final que es cuando se reglan con el vacuometro.
¿podeis ayudarme en ver que mas tenemos que revisar?.
Hemos pedido nuevos los chicles y las valvulas de cierre (agujas) pero tardaran una semana yo no creo que sea esto.
¿Puede tener una entrada de aire? ¿como se puede comprobar?
Gracias de antemano y rafagas a todos




Avatar de Usuario
Perezgrino
Mensajes: 1176
Registrado: 14 Mar 2010, 01:27
Ubicación: Móstoles (Madrid)
Edad: 45

Re: Problema carburacion kle

Mensaje por Perezgrino » 09 Jul 2013, 17:55

Bienvenido al foro, barbarrojaones.

En todo lo que has relacionado no has hablado de las boyas de los carburadores. Según el manual de taller, el nivel excesivo de gasolina en las cubas puede resultar en un consumo alto.

Aparte, al final del manual hay un capítulo de problemas y soluciones que igual os puede dar alguna idea.

De todos modos, si das con ello, compártelo con el foro, ya que algunos, entre otros yo mismo, tenemos o hemos tenido ese problema.

barbarrojaones
Mensajes: 6
Registrado: 02 Mar 2013, 20:49

Re: Problema carburacion kle

Mensaje por barbarrojaones » 10 Jul 2013, 08:35

Hola de nuevo, las boyas ya las reglé lo primero. y el mecanico dice que no es de eso. Antes de desmontar y limpiar los carburadores, la moto solo fallaba cuando subia puertos a +- 1.800 mts, por eso me decidi en la ultima revision a desmontar el carburador y limpiarlo.
Si alguien tiene mas consejos no dudeis en ofrecerlos. de todas formas voy a leer el manual otra vez.
rafagas

barbarrojaones
Mensajes: 6
Registrado: 02 Mar 2013, 20:49

Re: Problema carburacion kle

Mensaje por barbarrojaones » 15 Jul 2013, 12:58

Buen de momento, estamos esperando a recibir los chicles de baja y de alta asi como las agujas de las boyas y cuando llegen, medir bien la altura de estas a ver que pasa, porque en principio estos repuestos parecen estar bien y no tengo mucha confianza en que se resuelva asi.
Si teneis algo mas que aportar de vuestra sabiduria y conocimiento, sera bien recibido.
Rafagas

bombers
Mensajes: 112
Registrado: 13 Mar 2010, 13:26

Re: Problema carburacion kle

Mensaje por bombers » 18 Jul 2013, 16:23

hola,si el fallo al q te refieres es como si la moto se haoga y no sube de vueltas con eso no vas a solucionarlo,eso me ha pasado a mi con esta moto, a estas altitudes la presion atmosferica influye y mucho en la carburacion, a mayor altura sobre el nivel del mar menor presion atmosferica.prueba a hacer la misma altitud sin filtro de aire y sin la tapa del esnorkel y ya nos cuentas.

peterus
Mensajes: 222
Registrado: 06 Oct 2012, 14:20

Re: Problema carburacion kle

Mensaje por peterus » 19 Jul 2013, 00:43

limpiar las pipas y renovar los contactos de sus cables cortando 8mm ambos extremos

ajsebra
Mensajes: 17
Registrado: 17 Abr 2017, 23:39

Re: Problema carburacion kle

Mensaje por ajsebra » 09 Mar 2019, 17:15

Interesante avería para los que disfrutamos con éstas cosas. Al final en qué quedó el problema? Espero que dierais con el fallo dada la antigüedad de mensaje.

Por si es de ayuda para los que tocamos nuestras motos, o llevamos nosotros el mantenimiento, dejo unos consejos, ya que no son pocos los que tienen problemas con la carburación, aunque a mí la KLE no me dió ningún problema (restauré en 2018 mi KLE 500 de 1992, cuando estuvo más de 10 años parada, y no tuve ningún fallo tras desmontar limpiar y sustituir todas las juntas y gomas que por tiempo estaban agrietadas o cuarteadas):

***********************************************************************************************************************************

Las cosas de carburación suelen ser fáciles revisando un poco todo. Aire + gasolina + chispa = funcionamiento.

Depende del kilometraje de la moto, de su antigüedad, así de cómo hay asido conservada claro está. Puede darnos más o menos problemas. Las juntas de goma se degradan con el tiempo. En la KLE podemos encontrar juntas de goma y papel en el Grifo de gasolina, los carburadores (chiclés de alta y baja y tubos de goma de admisión, membranas de las campanas en los aceleradores, etc) Si las gomas ya no son flexibles no hacen bien su función.Toca sustituirlas ya que poco le falta para que empiecen a agrietarse.

Ante todo limpieza, de carburadores, de filtro de aire y de bujías. ( no olvidemos que la gasolina también tiene en suspensión pequeñas impurezas, por eso se recomienda instalar un pequeño filtro en la tubería que alimenta los carburadores) a la larga esa porquería puede obstruir un chiclé o acumularse en los pasos de los carburadores. (Se puede meter la boquilla de un compresor de aire, para dejar bien limpios los pasos que van por dentro de los carburadores)

Para limpiar un carburador, nada más fácil que papel de cocina una esponja vieja, gasolina y una brocha o cepillo de dientes usado, bastoncillos de oídos y alcohol
*************************************************************************************************************************************
Si está bien todo eso y sigue sin funcionar pasamos al siguiente escalón de fallos, que pueden ser cosas como:

Grietas o fisuras en las bollas de los carburadores (entra gasolina dentro y los flotadores no hacen su función)
* Las bollas deben flotar, si no flotan se hunden en la gasolina y no cortan la entrada de gasolina en las cubas del carburador que se acaban inundando y sale gasolina por el drenaje de la caja del filtro de aire.

Grietas en los tubos de goma que unen la caja de aire donde está alojado el filtro de aire (coge más aire del que debe y puede producir anomalías en el funcionamiento del motor cuando aceleramos con alegría)
* La moto no acelera de forma constante, da tirones le cuesta mantener el relentí, los ajustes finos del carburador no actúan, el motor se ahoga cuando aceleramos rápido*

Un mal estado de las válvulas, ya sea por desgaste o por suciedad, mal ajuste.
Una mala compresión del motor, desgaste de los segmentos-camisa.
Un mal funcionamiento del sistema de encendido (Bujías, bobinas, parte eléctrica o electrónica que opera sobre el encendido de las bujías)
Comprobar masas (cable verde y amarillo)
* La moto no arranca, o lo hace con dificultades, el motor suena poco redondo, no mantiene el relentí estable, el motor no acelera, se ahoga, o se apaga sólo.

Hay algo interesante en lo que dices, que las bujías salen llenas de hollín. Es posible que tengas unos depósitos exagerados de suciedad en la cabeza de los pistones y en las cámaras de combustión. Habría que desmontar la culata y ver que ocurre.
Un saludo
Nunca corras más rápido de lo que tu ángel de la guarda puede volar

Responder

Volver a “Kawasaki KLE500”