Problema embrague z800e

La Z800 lleva en su ADN ,con orgullo, la leyenda familiar de la saga Z.
Responder
DaniLz800
Mensajes: 2
Registrado: 16 Nov 2016, 02:42

Problema embrague z800e

Mensaje por DaniLz800 » 16 Nov 2016, 02:50

Hola buenas foreros! No sé si este es el sitio adecuado ya que soy nuevo.
Mi problema es el siguiente, tengo una kawasaki z800e del 2014 con 32000km, y resulta que ha llegado un punto en el que los tensores del embrague ya están todo lo tensos que pueden, y aún así la maneta cada vez está más atrás! La moto no se embraga ni nada, no se lo que podrá ser, un saludo, y mucha suerte gracias de ante mano!! V'ss!!




Avatar de Usuario
SalaO
Mensajes: 326
Registrado: 05 Jul 2015, 00:24
Ubicación: Cartagena

Re: Problema embrague z800e

Mensaje por SalaO » 16 Nov 2016, 08:12

Hola compañero supongo que no llevaras el cable original posiblemente lleves un tope en la parte del cable que esta en el motor y se abra aflojado... sino lo unico que creo que puede ser es que se te a partido el cable...sino entiendes mucho de motos vete a un taller eso se arregla rapido y barato

DaniLz800
Mensajes: 2
Registrado: 16 Nov 2016, 02:42

Re: Problema embrague z800e

Mensaje por DaniLz800 » 16 Nov 2016, 12:00

Buenas, gracias por la respuesta! Si es el cable original por lo que me mosquea que haya cedido, pero bueno tendré que comprobarlo a ver si veo algo extraño !! Muchas gracias !

davidz800e
Supporter
Supporter
Mensajes: 600
Registrado: 23 Ene 2014, 09:28
Ubicación: alicante
Edad: 34

Re: Problema embrague z800e

Mensaje por davidz800e » 16 Nov 2016, 21:02

No tienes el cable totalmente partido pero seguramente le queden tres pelos dentro de la camisa, el original vale 17€, cámbialo que no tiene misterio, si lo cambias y sigue igual ya puede ser los muelles de embrague que estén muy cedidos

Enviado desde mi Aquaris E5 mediante Tapatalk

Avatar de Usuario
FzDrugus
Mensajes: 527
Registrado: 21 Feb 2016, 09:58
Edad: 48

Re: Problema embrague z800e

Mensaje por FzDrugus » 16 Nov 2016, 22:40

davidz800e escribió:No tienes el cable totalmente partido pero seguramente le queden tres pelos dentro de la camisa, el original vale 17€, cámbialo que no tiene misterio, si lo cambias y sigue igual ya puede ser los muelles de embrague que estén muy cedidos

Enviado desde mi Aquaris E5 mediante Tapatalk

pues es barato, dónde lo compraste ?

Yo también soy de la opinión que con esos km si no se cambio antes ya le va tocando, para ir descartando.
Visita el subforo de manuales, mecánica, etc: mecanica-tutoriales-f36.html


davidz800e
Supporter
Supporter
Mensajes: 600
Registrado: 23 Ene 2014, 09:28
Ubicación: alicante
Edad: 34

Re: Problema embrague z800e

Mensaje por davidz800e » 16 Nov 2016, 23:11

Creo que andaba por ese precio en proeuroparts

Enviado desde mi Aquaris E5 mediante Tapatalk

davidz800e
Supporter
Supporter
Mensajes: 600
Registrado: 23 Ene 2014, 09:28
Ubicación: alicante
Edad: 34

Re: Problema embrague z800e

Mensaje por davidz800e » 16 Nov 2016, 23:13

Échale un vistazo a la página, son todos los recambios originales, aunque yo cuando compre el retén de la bomba del agua me salía mejor en el conce ya que no pagaba gastos de envío, pásate por recambios en kawa, le das la referencia que aparece en esa página y que te den precio antes de pedirlo, ya valoras tú dónde te sale mejor

Enviado desde mi Aquaris E5 mediante Tapatalk

Avatar de Usuario
FzDrugus
Mensajes: 527
Registrado: 21 Feb 2016, 09:58
Edad: 48

Re: RE: Re: Problema embrague z800e

Mensaje por FzDrugus » 19 Nov 2016, 20:53

davidz800e escribió:Creo que andaba por ese precio en proeuroparts

Enviado desde mi Aquaris E5 mediante Tapatalk
Está muy bien tener segunda opción para repuesto original [emoji3]

Enviado desde mi ZTE BLADE V7 mediante Tapatalk
Visita el subforo de manuales, mecánica, etc: mecanica-tutoriales-f36.html


Iliejoldea1988
Mensajes: 3
Registrado: 20 Sep 2017, 11:27

Re: Problema embrague z800e

Mensaje por Iliejoldea1988 » 26 Nov 2018, 21:21

Hola tengo el mismo problema con el cable.has averiguado de que es???.gracias

Responder

Volver a “Kawasaki Z800”