no responde el embrague de mi kle 500 del 91

Manuales,libros de Taller y Propietario
Responder
rochaveskle500
Mensajes: 34
Registrado: 20 Mar 2013, 22:45

no responde el embrague de mi kle 500 del 91

Mensaje por rochaveskle500 » 16 Mar 2017, 23:25

Hola amigos: Creo recordar cuando desmonté el motor, que una de las comprobaciones que hice fue mirar si los discos estaban dentro del rango de una buena respuesta, y así fue . Pero no se dónde lo miré. Decirme porfa que medidas mínimas necesita para que actúen como debe. Porque la moto no sale...



Un SALUDO moteros....




KLEminator
Mensajes: 23
Registrado: 09 May 2014, 20:31
Ubicación: Algete

Re: no responde el embrague de mi kle 500 del 91

Mensaje por KLEminator » 17 Mar 2017, 00:29

Si no sale es porque no desembraga. Entiendo que te deja meter la marcha, pero cuando sueltas el embrague, no pasa nada. ¿Correcto?

Enviado desde mi K6000 Pro mediante Tapatalk


juanvilla
Supporter
Supporter
Mensajes: 467
Registrado: 07 Jul 2010, 12:45
Edad: 40

Re: no responde el embrague de mi kle 500 del 91

Mensaje por juanvilla » 17 Mar 2017, 00:44

Si el embrague no responde lo mejor es no preguntarle, que se joda por maleducado...jejeje....

Bueno, en serio, seguro que podrán ayudarte que aquí hay una buena comunidad de kle'ros. .aunque creo que ha surgido una sitcom en forma de foro especifico kle. .aunque ahora mismo no recuerdo bien el nombre....que memoria la mía...

Contacta con Ginebra que es un maquina el tío, verificado!....

Responder

Volver a “Manuales,libros de Taller y Propietario”