La Tipica Averia Del Plato Magnetico

Foro de la Kawasaki GPZ
Responder
Avatar de Usuario
kawa
Administrador del Sitio
Administrador del Sitio
Mensajes: 478
Registrado: 12 Mar 2010, 16:36
Ubicación: Simat de la Valldigna (Valencia)
Edad: 53
Contactar:

La Tipica Averia Del Plato Magnetico

Mensaje por kawa » 18 Mar 2010, 09:51

Josehacking
Miércoles, 30 Diciembre 2009, 23:57

La Tipica Averia Del Plato Magnetico
-----------------------------------
Hay varias GPZ a la venta por el tema del plato magnetico en concreto les ocurre solo a las antiguas del 90 al 93 incluido (del 94 en adelante cambiaron dicho plato y lo reforzaron)

Ahora hay una a la venta por este problema con el plato abierto os dejo una foto para que veais donde esta el problema y le ha ocurrido con solo 20.414km.

Imagen

Imagen

Suerte y que no os toque.




tipillo power
Mensajes: 1
Registrado: 14 Mar 2010, 12:44

Re: La Tipica Averia Del Plato Magnetico

Mensaje por tipillo power » 20 Mar 2010, 20:18

hola, tuve hace ya unos años, una gpz 500 del 92 que compre con tan solo 13000km y a pesar de ello, me obsequio con algunas pegillas :evil: , como por ejemplo el famoso tensor de la cadena de distribucion, y como no, los jodidos imanes del plato magnetico amen de que se picaban los escapes con mirarlos(hacia bastante ciudad) solucion, obviamente me negue a comprar uno nuevo, y cada cierto tiempo, y cuando oía que sonaban, pues volcaba la moto para la derecha, desarmaba la tapa y limpiaba a fondo los imanes para acontinuacion poner superglue 3 y dejarlo una nochecita... luego la dia siguiente montaba de nuevo todo y a tirar... pero vamos que era una jodienda..

saludos.

alejandro126
Mensajes: 119
Registrado: 18 Ene 2011, 21:08

Re: La Tipica Averia Del Plato Magnetico

Mensaje por alejandro126 » 10 Ago 2011, 19:21

A mi tb me paso con unos 25000 km,,,lo tipico, desde esa ya nunca "mais".

saludos,

pjberen
Mensajes: 1
Registrado: 01 Sep 2011, 18:35

Re: La Tipica Averia Del Plato Magnetico

Mensaje por pjberen » 01 Sep 2011, 18:52

Hola soy nuevo y tengo una una consulta:
Tengo una preciosa gpz 500s que el día 29 cumplirá 20 años y que además por suerte fue un regalo de un compañero de curro pero bueno al lío, mi kawa tiene un problema y es que quema los reguladores ya es el 3 que le pongo en 4 meses todos por suerte de desguace porque al precio que están los nuevos uno no llega.
Tiene 78000 km y no va nada mal cuando tiene regulador bien pero a los pocos días de ponerlo la moto empieza a ir como fuera de punto y de la noche a la mañana no me carga la batería y me quema el regulador.
Si alguien tiene información sobre este problema o mejor si alguien tiene la solución le estaría muy agradecido.
Bueno esperando noticias.
Ráfagas a todos desde Mallorca.

Responder

Volver a “Kawasaki GPZ”