Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Foro de la Kawasaki GPZ
Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 06 Abr 2019, 19:20

De qué año es tu moto,y km, veo que un mal endémico ya lo solventaste, el volante...el bendix era otro y dependiendo del año hay 2 más....
Es importante parar motor ante cualquier ruido,he visto destrozos muy importantes por continuar hasta casa, desde pistones perforados a saltos de tres dientes en cadena..o cabezas de válvulas rodando por el eje primario....
También yo ruedo con 2 dedos..uno en el embrague, otro en el freno...esta misma semana pasada, a un socio le partió la cadena de transmisión a 130kmh,reventando la tapa del selector y llenando la goma de aceite....2 dedos en el embrague y parada instantánea,hace que sea una anécdota...




makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 06 Abr 2019, 19:23

Pues sí. Es del 94 modelo inglés de un solo disco de freno delantero. 83000 kms

Que más debería mirar ya que estoy puesto?



Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 06 Abr 2019, 19:28

Muy bonita con sus pegatas Ex...tuve 1 en la cochera ,y el hazard y su piña...los llevo en la mía..
Por suerte del 94 ,ya debiera estar corregido, pero al no ser americana o gpz500s, con una foto lateral del tensor de la cadena de distribución...puedo confirmarte sin duda las otras 2 modificaciones que KHI varió....por mejora ,ante daños provocados en motores..

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 06 Abr 2019, 19:33

Quitado el tensor?


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 06 Abr 2019, 19:38

ImagenBueno quitado está


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 06 Abr 2019, 19:41

Ex 500 E1 creo que es....


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 06 Abr 2019, 19:44

No hombre..sin quitar nada ..me valía sin tocarlo...los conozco bien.
Nada,tranquilo es un gen 2,con trinquete con lo cual el eje primario también está sustituido...sin problema...
Cagonto....rearma y colócalo anda,primero los tornillos 8 mm,la flecha hacia arriba, par 1n.m, el central vaso 12mm solo a 0.5....

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 06 Abr 2019, 19:45

Jaja.... Ok


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 06 Abr 2019, 19:58

Si está tal como lo sacastes,tienes la cadena en uso...solo cuento 9 click,pon el muelle lateral derecho y escúchalo saltar al rearmar...

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 06 Abr 2019, 20:09

Tal cual. Ok así lo haré. No te molesto más por hoy. Monto el tensor y mañana,si me lo estudio esta noche desmontó cárter para limpiar. Ya os iré contando. Buen sábado!


Enviado desde mi iPhone utilizando Tapatalk

Responder

Volver a “Kawasaki GPZ”