Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Foro de la Kawasaki GPZ
makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 19:19

Buenas tardes. Quitado Carter. No se si por mi culpa, se rompió la junta. Afortunadamente pedí también a la hora de pedir las escobillas del motor de arranque, ya soldadas tal y como me dijo Ginebra.
En el carter encontré tres cachitos de piezas de los roces. No se si se aprecian en la foto.Imagen


Enviado desde mi iPhone utilizando Tapatalk




makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 19:24

Aprovechando al tener que quitar los colectores, les voy a dar un lijado para quitarles el óxido y sanea aros un poco. O lo hago de otra manera? Y como ha llegado el kit para el motor de arranque mañana lo montaré antes de empezar con el trabajo.Imagen


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 19:37

Ginebra, tengo ahora una duda. Me imagino que las juntas están en su ubicación mañana lo miro. Es necesario cambiarlas si no tienen mala pinta?? En caso de que sea así¿ donde se pueden comprar? Y por otro lado, la parte que queda destapada del ajo del motor, me meto ahí debajo y lo limpio también con aceite del malo.? Echo aceite para que pase por el circuito??


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 19:39

Perdona acabo de ver que no tendría que sustituir las juntas.... Por no leer bien. Si es que estoy acojonado con tanta moto desarmada?..




Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 20:00

Otra cosa que me está costando encontrar es la corona del Bendix....


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 21:41

Imagen


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 21:44

Tiene mala pinta??


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 09 Abr 2019, 21:44


makabyzas escribió:Ginebra, tengo ahora una duda. Me imagino que las juntas están en su ubicación mañana lo miro. Es necesario cambiarlas si no tienen mala pinta?? En caso de que sea así¿ donde se pueden comprar? Y por otro lado, la parte que queda destapada del ajo del motor, me meto ahí debajo y lo limpio también con aceite del malo.? Echo aceite para que pase por el circuito??


Enviado desde mi iPhone utilizando Tapatalk
Las juntas están en su ubicación casi fijo,la junta es lógico que parta,cada 5 carteres sacarás 1...luego todas,es mañana.
Puedes comprarlas en el enlace que te puse tienes la numeración,puedes enviarlas no creo que pierdas ni 0.1kg en toda la lineaeso lo dice el manómetro.
La "parte destapada"...vuelve atrás en la lectura...saca los 2 tornillos cromados que sujetan el tamiz de aceite, ábrele 3 pestañas a la rejilla y limpia los restos de juntas que tengas...
Para montar, al revés...
Veo que salió el cárter con el tubo del vaporizador de gases ,puedes colocarlo tal como lo sacastes o sacarlo y ubicarlo..como veas.
No puedes lavar por abajo hombre, bueno si, pero no como crees; simplemente cierra, carga aceite y filtro , y estos 2 los desechas de nuevo tras coger temperatura el aceite.
Recuerda limpiar bien el cárter y el paso de la válvula de descarga.

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 09 Abr 2019, 21:46

makabyzas escribió:Perdona acabo de ver que no tendría que sustituir las juntas.... Por no leer bien. Si es que estoy acojonado con tanta moto desarmada?..

ImagenImagenImagenImagenImagenImagen


Enviado desde mi iPhone utilizando Tapatalk
Desarmada?...solo has quitado dos tapas hombre...jeje
Mira bien...hay coronas en venta

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 09 Abr 2019, 21:48

makabyzas escribió:Tiene mala pinta??


Enviado desde mi iPhone utilizando Tapatalk
Se ven cónicas las juntas aún, y las líneas de presión en su sitio....retira el tamiz

Responder

Volver a “Kawasaki GPZ”