Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Foro de la Kawasaki GPZ
Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 09 Abr 2019, 21:50

Si quieres saber más...haz la foto en plano, que vea ..




makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 21:51

Ok Ginebra Así lo haré.Por último que se puede pagar por la corona de segunda mano más o menos?


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 21:52

GINEBRA escribió:Si quieres saber más...haz la foto en plano, que vea ..
Mañana intento hacerte la foto en plano.


Enviado desde mi iPhone utilizando Tapatalk

Avatar de Usuario
GINEBRA
Moderadores globales
Moderadores globales
Mensajes: 3218
Registrado: 16 May 2013, 21:50
Ubicación: ASTURIES
Edad: 48

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por GINEBRA » 09 Abr 2019, 21:58

Yo no pagaría más de 30...ahora mismo tienes un kit corona ,bendix en varias plataformas...
Te ayudaré hasta que cierres, mi condición ...eliminar luego el hilo

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 09 Abr 2019, 22:00

Ok Ginebra. De nuevo mil gracias


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 12 Abr 2019, 09:13

Imagen
Ginebra, esto es un vicio según me haces avanzar. Te mando foto en plano. Si quiero saber más. ¿Que ves ahí????


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 12 Abr 2019, 09:13

Imagen

Estos son los restos que había en el tamiz....


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 12 Abr 2019, 09:17

Si no ves nada más raro... para cerrar y limpiar los restos de junta, pongo nueva y pongo sellante de juntas o silicona para juntas?? Si pongo sellante¿pongo también la de cartón??
Las dudas me surgen cada vez más.... Jajajja


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 12 Abr 2019, 09:21

Ya tengo corona del Bendix y puesto fijatornillos. Si voy resolviendo dudas lo monto hoy para probar el fin de semana..... Que ganas de verlo en su sitio todo...y funcionando espero....


Enviado desde mi iPhone utilizando Tapatalk

makabyzas
Mensajes: 64
Registrado: 14 Jun 2014, 16:47
Edad: 42

Re: Bloqueo en marcha de la rueda trasera? Motor enganchado?? Motor de arranque no va tampoco...

Mensaje por makabyzas » 12 Abr 2019, 09:23

Bueno hay otra cosa que me ronda por la cabeza y es el ajustar válvulas ya que esta todo desmontado y aprovechar..... Le vendrá bien.... Veremos...


Enviado desde mi iPhone utilizando Tapatalk

Responder

Volver a “Kawasaki GPZ”