Problemas de arranque: ¿volante, escobillas, rueda Libre?

Foro de la Kawasaki KLE500
bombers
Mensajes: 112
Registrado: 13 Mar 2010, 13:26

Re: suena click el rele del motor de partida

Mensaje por bombers » 26 Feb 2013, 18:45

hola,desmontar el arranque del motor es meramente sencillo pero repararlo sin tener una minima idea de electricidad ya es mas complicado y esto sin tener en cuenta q al montarlo en el motor tienes q desmontar la tapa de alternador para encarar el eje del motor de arranque con el piñon,para alguien q no entienda minimamente algo de mecanica y electricidad es bastante complicado,salu2




Avatar de Usuario
jimijimi
Mensajes: 18
Registrado: 30 Ene 2013, 14:56

Re: suena click el rele del motor de partida

Mensaje por jimijimi » 26 Feb 2013, 19:01

lo hare esta tarde con un amigo mecanico pero claro el tampoco a desarmado una kle...ahora, algun tips que me oriente algo asi como un tutorial para saber conq me encontrare....gracias

peterus
Mensajes: 222
Registrado: 06 Oct 2012, 14:20

Re: suena click el rele del motor de partida

Mensaje por peterus » 26 Feb 2013, 19:40

asegurate que la bateria este bien y cargada

deltoya
Mensajes: 99
Registrado: 08 Ago 2010, 22:36

Re: suena click el rele del motor de partida

Mensaje por deltoya » 27 Feb 2013, 10:53

a mi me paso algo parecido y fue el motor de arranque, al limpiarlo funciono otra vez bien. No te fies del puenteo, porque cuando yo lo hice el motor de arranque funcionaba y cuando lo monte en la moto no, hay un tutorial de como desmontarlo y limpiarlo, con fotos y todo que esta muy bien,
un saludo y suerte.

Avatar de Usuario
jimijimi
Mensajes: 18
Registrado: 30 Ene 2013, 14:56

Re: suena click el rele del motor de partida

Mensaje por jimijimi » 27 Feb 2013, 11:09

ayer saque las escobillas y........estaban fatal y muy suciio el interior del motor de partida y el inducido estaba durillo, por lo que hoy lo engrasare....fui a la boch y me dijeron que no los tenian.............alguien conoce alguna parte aca en barcelona donde comprar las escobillas??...........
el tutorial que mencionas no lo puedo encontrar ayer vi uno pero las url de las fotos no funcionaban.....quien tiene el bendito tutorial ese........gracias señores todoooosssss

Avatar de Usuario
jimijimi
Mensajes: 18
Registrado: 30 Ene 2013, 14:56

Re: suena click el rele del motor de partida

Mensaje por jimijimi » 27 Feb 2013, 15:31

el motor de partida es un MITSUBA SM-13..........donde puedo encontrar las escobillas aca en barcelona??............es que llame a KAWASAKI ACA EN BARCELONA Y ME DIJERON QUE COSTABAS 61 EUROS MAS IVA...........yo creo q el tipo esta loco. que opinan?

keltoi
Mensajes: 995
Registrado: 30 Abr 2010, 00:55
Edad: 42

Re: suena click el rele del motor de partida

Mensaje por keltoi » 27 Feb 2013, 15:54

El tipo no esta loco.
Te ha dado el precio de lo que cuestan las escobillas compradas directamente a Kawasaki.
Tu ganas.

Avatar de Usuario
jimijimi
Mensajes: 18
Registrado: 30 Ene 2013, 14:56

Re: suena click el rele del motor de partida

Mensaje por jimijimi » 27 Feb 2013, 17:17

ahora si le encuentro razon al precio, me enviaron una foto y viene con el porta escobilla, por eso el precio pero encontré un lado donde las hacen asique bien bien y cpbran como 10 eurios por escobilla.....lo que no encuentro en ningun lado es la medida de la escobilla en alguna ficha tecnica o algo así.

Avatar de Usuario
Perezgrino
Mensajes: 1167
Registrado: 14 Mar 2010, 01:27
Ubicación: Móstoles (Madrid)
Edad: 46

Re: suena click el rele del motor de partida

Mensaje por Perezgrino » 27 Feb 2013, 21:29

Ya lo tienes muy avanzado. En vista de los precios de Kawa, cuando hemos tratado este tema hemos recomendado comprarlas en una ferretería o en tiendas de repuestos/reparación de electrodomésticos y adaptarlas.

Para la medida, consigue que encajen en el soporte y simplemente déjalas 3 o 4 mm más largas que las viejas. No dejes de limpiar bien todo el hollín de la zona de contacto de las escobillas.

Por cierto, las pruebas y el orden en que querías hacerlas me pareció perfecto.

Como esto se ha tratado, en cuanto localice el tema lo uno.

Avatar de Usuario
jimijimi
Mensajes: 18
Registrado: 30 Ene 2013, 14:56

Re: suena click el rele del motor de partida

Mensaje por jimijimi » 28 Feb 2013, 13:50

ENCONTRE UNA PAGINA DEL REINO UNIDO http://www.wemoto.es/bikes/kawasaki/ HAY MUCHOS REPUESTOS BARATOS DE BUENA CALIDAD Y ADEMAS EN LA QUE AL COLOCAR EL RATON SOBRE LA LETRA "i" Q ESTA EN AMARILLO SALE LA DESCRIPCION TECNICA, NOMBRE DE LA PIEZA, MARCA Y DIMENSIONES ASIQUE LE DI LAS MISMAS MEDIDAS QUE APARECIAN, ES DECIR NOMBRE DE LA PIEZA " ESCOBILLAS SINGLE BRUSH MEDIDAS 13.2X5.9X9.9"...............HOY LO MONTO A VER QUE PASA.........DE TODAS FORMAS ME GUSTARIA TENER UN DIAGRAMA DE DESPIECE DEL MOTOR DE ARRANQUE PERO NO LO ENCUENTRO EN NINGUN LADO.....ASI ME ASEGURO QUE TENGO TODAS LAS PIEZAS EN ORDEN.....ALGUIEN SABE DONDE PUEDA SACAR UNO PORQUE LOS QUE HE ENCONTRADO NO SON CON MULTIPLICADOR (ENGRANES INTERIORES QUE SE ENCAJAN CON EL ENGRANE DEL INDUCIDO)

Responder

Volver a “Kawasaki KLE500”