J300 con saltitos / tirones... Opiniones al respecto?

Foro del Scooter Kawasaki J300
Avatar de Usuario
Joali
Mensajes: 7
Registrado: 23 Feb 2017, 09:33
4
Ubicación: St. Just Desvern (BCN)

J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por Joali »

Buenos días, foreros... k tal el finde ?
Antes de nada, vayan por delante esas birras para todos... :cheers:
Os quería pedir vuestra opinión al respecto de un "problemilla" que tengo con mi J300... :Interrogacion:
Hace aproximadamente un mes y medio apalabré la compra de la J300 en el conce... como no llegaba a comprar una nueva, el vendedor me ofreció la suya de gerencia, ya que era como la que yo quería... pero tenía que esperar a cumplir 6 meses, matriculada en Oct-2016, 6000 km, XXXXJTK... no me ofreció la de cortesía pq era una J125...
Y decidi aceptar... El viernes 19/5/2017 fuí a recoger mi J300, blanca inmaculada al conce, mas feliz que unas pascuas... me la entregó con la revisión recien hecha, me cambió los 2 neumáticos (ya que había tenido 2 pinchazos en el de atrás), me cambió el muelle del embrague por una campaña de Kawasaki...
La verdad es que me fuí con mi J300 del concesionario mucho mas que contento... :biker:
Y ahora se nubla el tema...
De camino a casa, unos 10 minutos, noté como si el asfalto fuera muy irregular... o eso me parecía, ya que la moto notaba como que hacía saltitos pequeños y seguidos... no sé, algo raro... pero llegué a casa y ya no la toqué hasta el lunes siguente.
Llega el lunes... subo a la moto y a currar... 20 minutos por ronda (Barcelona) y sigo percibiendo los saltitos, tirones... decirle como mejor os parezca... y además se acentúa mas entre 40 y 60 km/h... en ese margen, parece que el asfalto sea un huerto sembrado en lugar de asfalto liso...
Paso así un par de días, por eso de descartar un tema de sensaciones mías, pero todo sigue exactamente igual...
Bajo mi punto de vista y mis pocos conocimientos de mecánica, creo que puede ser por un mal equilibrado de las ruedas nuevas i/o por algo del embrague, ya que se ha desmontado para cambiar el muelle... y esas dos cosas (ruedas y embrague) son las únicas que se han tocado en la revisión...
Llamo al conce y me paso por allí... El mecánico , ya con el casco en la mano, se sube a la J300 y se va a dar una vuelta... 5 minutos le bastan para volver y me dice que el neumático de atrás está mal, descartando cualquier otra cosa... llama al distribuidor y en un par de días le servirán un par de neumáticos nuevos.
El vendedor me dice que durante los 6 meses que la ha utilizado nunca ha notado nada fuera de lo normal, cosa que me da pié para insistir que lo que pasa es debido a los cambios realizados en la moto antes de entregármela, sin entrar a juzgar los trabajos del mecánico...
A los poco días vuelvo al conce y me sustituyen los neumáticos y tengo buenas sensaciones de camino a casa.
Al día siguente de trayecto al curro, siento de nuevo los saltitos, pero ahora en menor medida, mucho mas suaves... pero ahí están, también en el rango de 40 a 60 km/h... y siguen en los siguentes días, en mismas condiciones... :angry:
Hablo ya directamente con el mecánico, le digo lo que pasa y me cuenta que el muelle de embrague está cambiado en garantía (??) y que es posible que el margen de velocidad sea justo cuando el motor va recortado por las emisiones de CO2, se queda corto y por eso los tirones... si cambiamos embrague y correa seguirá igual, pero los tirones serán a otra velocidad... se podría hacer un reset de la ecu...
Mi primera impresión es que se quiere quitar el muerto de encima...
Programación de centralita ?? si el vendedor nunca había tenido problemas anteriormente en los 6 meses y la programación era la misma... vamos hombre...
¿ A vosotros que os parece ?
Perdonar el ladrillo pero necesito vuestros puntos de vista... muuuuchos foreros a la vez ven mas que uno solo, es decir yo mismo y posiblemente no sea al primero que le sucede lo que os cuento :groupwave1:

Muuuuuchas gracias por adelantado
Busqué mi libertad por todas partes y la encontré justo aquí, sentado en mi moto...

Imagen
Avatar de Usuario
jesusbarrera
Mensajes: 207
Registrado: 20 Ene 2015, 08:30
6

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por jesusbarrera »

A mi me da que puede ser un mal ajuste del embregue o al quitar y poner la rueda trasera algo no quedo bien, o el equilibrado del neumatico/llanta o un poco de holgura entre la llanta y la cogida al motor...no se tio, ademas por elucubrar y mas aun din probarla pues es mejor casi no posicionarse. Lo que si te digo es que la moto te la tienen que arreglar si o si, quejate y pon reclamaciones hasta que te la dejen a tu gusto, hazte siempre de documentacion, ya sea factura o parte de trabajo. Animo y ponte firme hasta que lo consigas, no estan las cosas ni para tirar el dinero por ahi ni para permitir engaños por parte de nadie. Un saludazo y fuerza!!!!


Enviado desde mi iPhone utilizando Tapatalk
Avatar de Usuario
Joali
Mensajes: 7
Registrado: 23 Feb 2017, 09:33
4
Ubicación: St. Just Desvern (BCN)

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por Joali »

Buenas Jesús... :drinks:
Pues el miércoles voy a ir al taller... en principio, mi idea es que voy a dejar que le hagan la reprogramación de la ecu... pero con la condición de que si no se soluciona el problema, la siguente visita al taller será para hacer el cambio en garantía del embrague completo y la correa de transmisión... :argue:
Así está el tema pq como tu bién dices, ni yo ni casi nadie estamos para soltar lo que vale un megascooter de éstos y que no funcione como tú quieres...
Gracias por tus ánimos, de verdad...
Saludos.
Busqué mi libertad por todas partes y la encontré justo aquí, sentado en mi moto...

Imagen
antoniomelgar84
Mensajes: 74
Registrado: 13 Sep 2016, 00:28
4

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por antoniomelgar84 »

Q taller es en Barcelona ubicación?

Enviado desde mi PLUS mediante Tapatalk

Avatar de Usuario
Joali
Mensajes: 7
Registrado: 23 Feb 2017, 09:33
4
Ubicación: St. Just Desvern (BCN)

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por Joali »

Buenas, Antonio.
No es en Bcn ciudad... es en Molins de Rei , en el conce de BoxZero...
Saludos.
Busqué mi libertad por todas partes y la encontré justo aquí, sentado en mi moto...

Imagen
Levankawa
Mensajes: 5
Registrado: 24 Sep 2019, 07:52
1

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por Levankawa »

Buenas compañero, te solucionaron el problema? Que paso al final? Es que la mía me da la impresión que hace lo mismo
Israprat
Mensajes: 4
Registrado: 28 Sep 2019, 17:44
1

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por Israprat »

Buenas a todos compañeros.
Decir que a mí me pasa igual, noto movimiento en el manillar en torno a los 60kmh. La lleve al taller ya que es nueva y me aflojaron el par de apriete de la rueda delantera. Mejoró pero no se ha ido el movimiento. Si alguien sabe cual es la solución lo agradecería y que mi moto es nueva y deben hacerse cargo. Gracias compis!!
Avatar de Usuario
ToxicjD
Mensajes: 39
Registrado: 21 May 2014, 20:28
7
Ubicación: Barcelona

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por ToxicjD »

A mi me pasa lo mismo!!! En un rango de velocidad de 60-90, si suelto levemente el manillar se mueve mucho de lado a lado!! A menos de 60 y a más de 90 no pasa nada, puedo soltar de manos y perfecto, no se mueve lo más mínimo.

También me pasa lo que dice el compañero que ha abierto el hilo, noto como depende a qué velocidad como pequeños saltitos, como vibraciones... como si pisara terreno arenoso... Muy muy leve pero se nota.

Otro sintoma es que si salgo acelerando lo más mínimo desde parado, la moto pega tirones, una vez en marcha, si suelto y vuelvo a acelerar no hace nada, peeeero, si bajo a según que rpm (menos de 3.000) al querer aguantar esa velocidad también va pegando tirones...

Es una J300 con 6.800 KM. Año 2013. Neumático de atrás nuevo, delante creo que es el de serie aún... No sé si esto tiene algo que ver...
Me puse a desmontar el filtro del aire y está todo negro con pelusa no... lo siguiente... Intenté limpiarlo lo mejor que pude con el compresor y quedó aceptable, pero sigue haciéndolo exactamente igual, ni más ni menos que antes.

He comprado lo siguiente para hacerle yo la revisión este fin de semana para ver si mejora algo...

- Aceite Motul Power Scooter 5w40
- Filtro aceite HifloFiltro
- Filtro aire HifloFiltro
- Bujía NGK Iridium

Esperemos que con esto se solucione el problema... a ver si puede ser bujía o un poco de todo...

Si no... qué más podría ser? Variador? Rodillos? Pero con 6.800 km no me cuadraría esto, no?
Israprat
Mensajes: 4
Registrado: 28 Sep 2019, 17:44
1

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por Israprat »

Yo sigo diciendo que la rueda está mal equilibrada . Cuando llegue a la revisión de los 1000 les diré que lo miren seriamente ya. Mientras tanto a ver si se puede solucionar de otra forma para así también saber cómo actuar llegado el momento. Muchas gracias por las respuestas!
napl
Mensajes: 121
Registrado: 10 Ene 2016, 19:59
5

Re: J300 con saltitos / tirones... Opiniones al respecto?

Mensaje por napl »

Israprat escribió: 05 Oct 2019, 14:01 Yo sigo diciendo que la rueda está mal equilibrada . Cuando llegue a la revisión de los 1000 les diré que lo miren seriamente ya. Mientras tanto a ver si se puede solucionar de otra forma para así también saber cómo actuar llegado el momento. Muchas gracias por las respuestas!
Buenas, sería recomendable que comprobases los rodamientos de la dirección. Es muy fácil, pon la moto sobre el caballete y cuando la tengas así, empújala de atrás para que apoye la rueda trasera en el suelo y la delantera quede en el aire. Cuando la rueda delantera esté en el aire, mueve el manillar de tope a tope muy suavemente. Si en algún punto notases resistencia o un pequeño salto es que los rodamientos están mal y hay que cambiar.
Generalmente cuando están mal suele manifestarse circulando a muy baja velocidad y se nota que la moto hace cosas raras, pero mejor es ir descartando.
Con la rueda delantera en el aire comprueba también los rodamientos de esta. Gírala con la mano poco a poco y debe ir suave, sin saltos o enganches. Por último, sujetando la dirección, trata de mover la rueda de forma lateral para comprobar que los rodamientos están bien respecto al eje. No debería moverse lo más mínimo.
Responder