Embrague

Foro del Scooter Kawasaki J300
Responder
UzzyMauzer95
Mensajes: 14
Registrado: 09 Jun 2019, 05:40
Ubicación: Barcelona
Edad: 24

Embrague

Mensaje por UzzyMauzer95 » 04 Sep 2019, 01:01

Muy buenas, hoy he flipado un poco a la hora de conducir. Al salir de semaforo (dondo un poco el gas) la moto empiezaba a vibrar muchisimo (tengo la correa cambiada hace 1500km. Lo que no se cambio fue el embrague (la compre de segunda mano y ya lleva 25000km). Haber si me podeis ayudar, si es embrague o otra cosa. Ya que tambien antes llendo por autopista a 5000 rpm eran unos 80km/h, ahora va variando. Hace un rato desmonte la campana de embrague, y os adjunto estas fotos...
En algunas se ve la campana brillante, hace 1500km no estaba asi.
Y no se si mido bien la pastilla, segun el manual el estandart son 4 mm y limite 2 mm
Última edición por UzzyMauzer95 el 04 Sep 2019, 01:14, editado 1 vez en total.





Suarez
Mensajes: 8
Registrado: 22 Sep 2017, 22:19

Re: Embrague

Mensaje por Suarez » 04 Sep 2019, 10:23

Le has mirado el muelle del embrague. El grande. Puede que este muy blando y por eso abra y cierre.

UzzyMauzer95
Mensajes: 14
Registrado: 09 Jun 2019, 05:40
Ubicación: Barcelona
Edad: 24

Re: Embrague

Mensaje por UzzyMauzer95 » 04 Sep 2019, 17:43

Suarez escribió:
04 Sep 2019, 10:23
Le has mirado el muelle del embrague. El grande. Puede que este muy blando y por eso abra y cierre.
No lo he mirado, me sabias decir si estan bien las pastillas?

Responder

Volver a “Kawasaki J300”