Fallo intermitentes

Foro de la kawasaki ZX6R
Responder
Polmedo54
Mensajes: 10
Registrado: 03 Ago 2019, 03:14
1

Fallo intermitentes

Mensaje por Polmedo54 »

hola buenas, tengo una zx6r 2008 y quisiera saber donde se encuentra el relé de intermitencias, ya que me está empezando a fallar o eso creo, nada mas que accionas el intermitente la luz de intermitencias del cuadro se va encendiendo muy poco a poco a la vez que hace un ruido que parece ser el relé, hasta que pasados 5 o 6 segundos se enciende completamente y los intermitentes comienzan a parpadear normalmente, intentaré mandar un video de el problema, gracias
jaem
Mensajes: 231
Registrado: 14 Mar 2020, 11:30
1
Ubicación: Sevilla

Re: Fallo intermitentes

Mensaje por jaem »

Creo que en algún sitio del foro hay manuales de diversos modelos.
Prueba a aplicar limpiador de contactos, tipo CRC en el mando del intermitente. Mejor si abres la piña.
Polmedo54
Mensajes: 10
Registrado: 03 Ago 2019, 03:14
1

Re: Fallo intermitentes

Mensaje por Polmedo54 »

hola buenas, como se abre la piña para hacerlo?
jaem
Mensajes: 231
Registrado: 14 Mar 2020, 11:30
1
Ubicación: Sevilla

Re: Fallo intermitentes

Mensaje por jaem »

Lo normal es que por debajo tenga un par de tornillos de estrella. Los quitas y sale media por arriba y media por abajo.
Polmedo54
Mensajes: 10
Registrado: 03 Ago 2019, 03:14
1

Re: Fallo intermitentes

Mensaje por Polmedo54 »

vale gracias, pero creo que he descubierto cual es el fallo, he quitado el relé y he puenteado los contactos y el intermitente se enciende al momento, lo unico que no parpadea al no tener el relé conectado y en cuanto enchufo el relé el problema aparece de nuevo, cambiaré el relé y haber que pasa
Polmedo54
Mensajes: 10
Registrado: 03 Ago 2019, 03:14
1

Re: Fallo intermitentes

Mensaje por Polmedo54 »

jaem escribió: 27 Mar 2021, 19:47 Lo normal es que por debajo tenga un par de tornillos de estrella. Los quitas y sale media por arriba y media por abajo.
https://www.youtube.com/watch?v=hBno24I ... isjaimitoo

ese es justo el mismo fallo que tengo yo
jaem
Mensajes: 231
Registrado: 14 Mar 2020, 11:30
1
Ubicación: Sevilla

Re: Fallo intermitentes

Mensaje por jaem »

Polmedo54 escribió: 28 Mar 2021, 20:36 vale gracias, pero creo que he descubierto cual es el fallo, he quitado el relé y he puenteado los contactos y el intermitente se enciende al momento, lo unico que no parpadea al no tener el relé conectado y en cuanto enchufo el relé el problema aparece de nuevo, cambiaré el relé y haber que pasa
Mejor que mejor. Relé nuevo y andando.
El viejo lo limpias le lijas contactos, lo pruebas y siquiera funciona te lo quedas de reserva.
Polmedo54
Mensajes: 10
Registrado: 03 Ago 2019, 03:14
1

Re: Fallo intermitentes

Mensaje por Polmedo54 »

si si, ya he estado mirando uno con parpadeo ajustable, lo unico que pone relé para bombillas de led y no se si servirá para mis intermitentes ya que son halogenas, el original si le lijé y nada sigue igual, también le abrí pero no vi nada raro la verdad, así que ya veremos haber si lo consigo solucionar
Alujaserzx10r
Mensajes: 1
Registrado: 04 May 2021, 15:57

Re: Fallo intermitentes

Mensaje por Alujaserzx10r »

Hola a todos
Haber si me podéis ayudar , he cambiado el portamatriculas a mi zx10r krt 2020 , con intermitentes led ... al conectarlo funcionaron al principio luciendo más rápido de lo normal , y a la siguiente ya no funcionaban ... he ido a comprar un rele para intermitentes led pero sigue sin funcionar ... he mirado los fusibles que vienen en una cajita ( 6 ó 7 pequeños ) pero están todos bien , no sé si habrá más fusibles en algún otro lado , o cuál será el problema
Gracias
Responder