Página 3 de 3

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Publicado: 16 Jun 2011, 16:52
por jrmonete
RYUKYU POR FAVOR MANDAMELO A MI TAMBIEN EL MANUAL.MI CORREO ES JR-MONETE@HOTMAIL.COM

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Publicado: 05 Jul 2011, 21:27
por novazx10
Ryukyu escribió:Para CRIS.
Este es otro fallo tipico del modelo 06-07, el servomotor de las vàlvulas de mariposa del escape se estropea o se destensan los cables de las válvulas y da el error 63 que comentas. Este error también lo da si montas un escape completo y desmontas las válvulas, no se si es el caso.
Ante error, las válvulas se quedan abiertas, no es un gran problema pero se pierden algo de bajos y el ruido es algo mayor.
e ver mecanico oficial de kawasaki me ha diagnosticado ese mismo problema con el error 34 ,doscientos y pico eurazos...

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Publicado: 14 Jul 2011, 16:17
por nenafred
Hoy, mire y realmente la valvula no girava. Hablando con el jefe de taller de la Kawa me a dicho para poner graxa en el muelle de la valvula por se acaso estava atascada, he puesto y nada. Quite el colin trasero, he dado unos golpezitos a los 3 enchufes del servo y he puesto limpia contacto y engrace los cable y ¨chacha¨ ahora va bien. Pero mismo asi llevaré a la casa para que me revisen por se acaso y aprovechando que está en garantia de usados....
Tengo el error 63 (Exhaust Butterfly Valve Actuator), ó tenia.

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Publicado: 14 Jul 2011, 16:20
por nenafred

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Publicado: 18 Oct 2017, 22:58
por juanm ruiz
Ryukyu escribió:
12 Jun 2010, 08:56
Todas las averías que hacen encender la luz de FI tienen un código de averia, lo puedes consultar tu en tu cuadro sin necesidad de aparatos de diagnosis.

Una vez obtienes el número consultas una tabla y ves que tipo de averia tiene.

Por lo que describes, has desconectado, seccionado o roto un sensor y ahora no marca.

Dame tu e-mail y te envío el manual de taller.

Un salludo!
hola buenas tardes me podrias pasar el manual ami porfavor

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI iluminado

Publicado: 18 Oct 2017, 22:59
por juanm ruiz
hola buenas tardes me podrias enviar el manual porfavor amigo

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI ilumi

Publicado: 18 Oct 2017, 23:21
por juanm ruiz
Ryukyu escribió:
12 Jun 2010, 08:56
Todas las averías que hacen encender la luz de FI tienen un código de averia, lo puedes consultar tu en tu cuadro sin necesidad de aparatos de diagnosis.

Una vez obtienes el número consultas una tabla y ves que tipo de averia tiene.

Por lo que describes, has desconectado, seccionado o roto un sensor y ahora no marca.

Dame tu e-mail y te envío el manual de taller.

Un salludo!
Me podrías mandar el manual amigo juantriumph9@gmail.com

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI iluminado

Publicado: 24 Nov 2017, 00:06
por nnakanoo
Es la sonda landa sin dudas, a mi me paso lo mismo bajando de un bordillo la rompi, toco cambiarla y fuera problema

Re: AVERIA ZX10r 06 Ayuda please LUZ ROJA d aviso y FI iluminado

Publicado: 30 Jun 2019, 23:28
por Josué
Buenas sería posible pasarme el manual por favor gracias josue00013@gmail.com