Fallo corriente (SOLUCIONADO)

Foro de la Kawasaki Z750
Responder
Avatar de Usuario
AGV
Mensajes: 5
Registrado: 14 Ago 2019, 16:55

Fallo corriente (SOLUCIONADO)

Mensaje por AGV » 10 Oct 2019, 19:27

Hola a todos, hace un par de días cambie el portamatricula de la moto por un Puig y los intermitentes, el caso es que en estos dos dias la moto se me apago dos o tres veces como ssi le fallara algo de corriente porque además se resetea el cuadro (reloj, km parciales..) supongo que algo tendra que ver con el cambio de lps intermitentes o algun mal contacto que me dejaron . A alguien le paso lo mismo o sabe de que puede ser . Gracias de antemano
Última edición por AGV el 19 Oct 2019, 09:26, editado 1 vez en total.




ladoscuro
Mensajes: 228
Registrado: 15 Jun 2016, 17:02

Re: Fallo corriente

Mensaje por ladoscuro » 10 Oct 2019, 19:48

Primero revisa bien todo lo electrico que hayas tocado y lonqoe haya cerca.

Si se te para la moto y se te resetea el cuadro puede ser un fusible gordo, mucho más que los normales, que hay en una cajita o portafusibles debajo del asiento trasero, quizá esté flojo, o medio fundido. No está en la caja de fusibles en la que están los demás, está en otra.

Revísalo, revisa los contactos de la batería, el cuadro de fusibles, algún conector.....

Llevas algo flojo.

Avatar de Usuario
AGV
Mensajes: 5
Registrado: 14 Ago 2019, 16:55

Re: Fallo corriente

Mensaje por AGV » 12 Oct 2019, 11:10

Gracias por tu respuesta. Ya estaa solucionado el problema, en el taller donde me cambiaron el portamatricula e intermitentes dejaron un borne de la batería flojo y ahi el problema. Ya esta bibien apretado y problema arreglado. Que todos los problemas sean asi, lo dicho gracias por tu comentario, un saludo desde Vigo ✊

candidom
Mensajes: 540
Registrado: 13 Jul 2017, 21:33

Re: Fallo corriente

Mensaje por candidom » 13 Oct 2019, 07:50

joder, recuerdo cuando comprem la moto..se me paraba sola en marcha y volvia a funcionar sin ni siquiera parar la Z..desmonte bobinas bulias,,,media moto jaja y era eso mismo,,el tonto de los cojones que cambio la bateria no habia apretado una borna;
A raiz de ese tema electrico, se me fastidio un tps secundario del bloque mariposa de entrada, lo encontre en Jaen lo pedi en ebay lo cambie y funcionando..tenlo en cuenta por si te se jode algo.

Al haber fallo electrico, se pueden perlear contactos de cobre..es dififil pero a mi Z como os comento le paso.

Saludos y salud

Avatar de Usuario
AGV
Mensajes: 5
Registrado: 14 Ago 2019, 16:55

Re: Fallo corriente

Mensaje por AGV » 13 Oct 2019, 10:00

Joder pues gracias por comentarlo lo tendre en cuenta. De todas formas yo no espere mucho a llevarla al taller, al segundo apagon ya estaba alli, espero que no se haya jodido nada mas. La verdad que desde que la recogi en el taller llrvo un par de dias con ella y va pera no le noto nada raro y va perfecta . Gracias por tu comentario, un saludo ....

Responder

Volver a “Kawasaki Z750”