problema al purgar frenos. ayuda por favor

Foro de la Kawasaki Z750
ZMICHAEL
Mensajes: 31
Registrado: 08 Abr 2010, 08:28

problema al purgar frenos. ayuda por favor

Mensaje por ZMICHAEL » 11 Dic 2010, 16:32

hola!

como muchos sabeis, tube un golpe con la moto.... pero ya la tengo lista!

bueno, esta toda montada y revisada, aceite limpio bateria cargada.... todo a punto para salir a probarla, pero no soy capaz de purgar bien los frenos.

le he metido las pinzas de la zx6r 03-04 (tokico) y la bomba es la de origen todavia. pero es que no me cocje presion ni de coña.

le he puesto los tubitos transparentes en los sangradores, para ver cuando me salia aire y cuando estaba ya el liquido bien, y a la de 20 o asi, consegui sacarle todo el aire, y ya llegaba bien el liquido, vamos, que ya hechaba por abajo lo que cocjia de arriba. pero despues de bombear y bombear... nada, que no hay maneera de que cojan presion, nisiquiera mueve un mm los pistones, cuales abri para la operacion.

sabeis que puede ser? el orden de purgado de pinzas? liquido malo? es que no se... me tiene ya loco, y la bomba de serie no tiene por donde purgar no?? a ver si alguien me puede ayudar.

muchas gracias y un saludo




Avatar de Usuario
tariato
Mensajes: 311
Registrado: 13 Mar 2010, 17:48
Ubicación: Irun (Guipuzkoa)
Edad: 40

Re: problema al purgar frenos. ayuda por favor

Mensaje por tariato » 11 Dic 2010, 18:39

hay que purgar en el sentido que avanza el liquido, primero la derecha y despues la izquierda. si dices que bombea pero no coje presion suena a bomba chunga. no se te habra fastidiado con el golpe no?
La vida es aquello que te va sucediendo mientras te empeñas en hacer otros planes.

ZMICHAEL
Mensajes: 31
Registrado: 08 Abr 2010, 08:28

Re: problema al purgar frenos. ayuda por favor

Mensaje por ZMICHAEL » 11 Dic 2010, 22:13

cuando traje la moto a casa, estaba bien, con los frenos de origen y todo, no tenia sintomas malos. encima el golpe fue justo al otro lado, al lado del embrague, y la bomba no tiene ningun arañazo ni nada... pero ya no se que hacer.

hoy he pasado toda la tarde igual, y nada de nada, no hay forma. he soltado la maneta, los latiguillos de nuevo, pinzas, otra vez todo, y nada. no encuentro la forma.


a ver si me aclaro ya.

un saludo y gracias

Avatar de Usuario
tariato
Mensajes: 311
Registrado: 13 Mar 2010, 17:48
Ubicación: Irun (Guipuzkoa)
Edad: 40

Re: problema al purgar frenos. ayuda por favor

Mensaje por tariato » 12 Dic 2010, 01:52

de donde eres tu? me suena que no eres de muy lejos nooo?
La vida es aquello que te va sucediendo mientras te empeñas en hacer otros planes.

Avatar de Usuario
KRZ
Supporter
Supporter
Mensajes: 118
Registrado: 13 Mar 2010, 20:03
Edad: 42

Re: problema al purgar frenos. ayuda por favor

Mensaje por KRZ » 12 Dic 2010, 04:11

Yo tuve un problema parecido al tuyo y acabe metiendo el liquido desde abajo con una jeringa y termine en un momento.

ZMICHAEL
Mensajes: 31
Registrado: 08 Abr 2010, 08:28

Re: problema al purgar frenos. ayuda por favor

Mensaje por ZMICHAEL » 12 Dic 2010, 05:02

soy de oñati, y trabajo en donosti, a si que no, muy lejos no estamos.

y creo que lo siguiente que probare sera lo de la jeringa, a ver mañana que tal.

un saludo

Julighan_Z750
Mensajes: 50
Registrado: 13 Mar 2010, 16:06
Ubicación: El Morell Tarragona
Edad: 46

Re: problema al purgar frenos. ayuda por favor

Mensaje por Julighan_Z750 » 12 Dic 2010, 10:38

Hola yo te recomiendo que si tienes algun amiguete que te heche una mano mejor, segun vaya hechando liquido de freno en el deposito tu lo vas sacando con la geringa por el sangrador y una vez hecho esto enpiezas a bombear las pinzas despues de cerrar el tornillito varias veces y un truquillo es coger la maneta del freno con una abrazadera y dejarla unas horas por si hubiera una burbuja de aire para que suba hacia arriba.

mirate este tuto haber si te sirve de ayuda saludos.... http://www.kawa.es/topic133.html

dani1
Supporter
Supporter
Mensajes: 665
Registrado: 08 Sep 2010, 23:08
Ubicación: Auckland
Edad: 30

Re: problema al purgar frenos. ayuda por favor

Mensaje por dani1 » 12 Dic 2010, 18:58

prueba una vez este purgado a desmontar las pinzas y a empujar los pistones hacia atras y purga de nuevo, a veces se queda aire entre el purgador y los pistones a mi me paso y lo solucione asi

Avatar de Usuario
vascuen
Mensajes: 17
Registrado: 15 Mar 2010, 08:29

Re: problema al purgar frenos. ayuda por favor

Mensaje por vascuen » 13 Dic 2010, 08:31

A mi me paso lo mismo y resulta que tenia aire entre el deposito de liquido de frenos y la propia bomba (el latiguillo de goma que esta justo debajo del espejo retrovisor).
Total, que aprietas con los dedos esa goma y veras como te salen burbujas hacia el deposito.
A ver si tienes suerte. Yo soy de Deba, por lo que si no consigues, pegame un toque y me acerco y lo vemos

carba
Mensajes: 24
Registrado: 10 Nov 2010, 12:45
Ubicación: leon
Edad: 33

Re: problema al purgar frenos. ayuda por favor

Mensaje por carba » 13 Dic 2010, 10:24

aver ami me paso lo mismo cuando puse los latiguillos metalicos y es por que nuestra bomba no se puede purgar asiq tendras q hacerlo de la siguiente forma
pon un paper debajo de el tornillo q sugeta los latiguillos, bombea y floja poco a poco el tornillo asi unas cuantas veces para sacar todo el aire de la bomba y despues repites en las pinzas... ami asi se me soluciono..
un saludo y espero que te sirva...

Responder

Volver a “Kawasaki Z750”