Página 1 de 1

Z1000 2016 problema marchas

Publicado: 01 Ago 2018, 18:20
por Polonga
Gente, una consulta que me pasó el sábado. Por la mañana me paso una vez que al subir de marcha (creo que era la cuarta) y acelerar se aceleró la moto como si estuviera en punto muerto, es decir, como si no tuviera marcha engranada, tuve que desembragar y volver a subir. Por la tarde, creo que también con la cuarta, al meterla empezó a sonar como si no entrara y hacía un "clonck clonck clonck" rápido hasta ke volví a desembragar y volver a subir. ¿Alguien sabe a qué puede deberse o a alguien más le ha pasado? A la moto oe quedan pocos días de garantía de casa oficial y más de medio año por el concesionario al que se la compré de segunda mano

Re: Z1000 2016 problema marchas

Publicado: 22 Nov 2018, 23:56
por Marc Escolà
Buenas tardes.
Lo mismo me ocurrió en la última salida que realicé hace dos meses, pasados 2 ó 3 segundos después de engranar la 4ª, se nota como si se clavara un instante la rueda pero luego sigue perfecto, lo estuve probando en todas las revoluciones y el resultado es el mismo.
Solo llevo unos 25.000 km y justamente la 4ª es una marcha que en esta moto casi ni se usa.

Miré en foros y he visto otros casos idénticos de diferentes años en este modelo en concreto y con kilometrajes parecidos.

Corrí al taller de confianza donde me comentan indican que tengo dañado el piño de la 4ª marcha, al comentar lo de los foros me indican que es un defecto de un piño del cambio de marchas.
Evidentemente pregunté si este defecto del piño se conocía y tenían identificadas las motos afectadas, los Japoneses son los Japoneses.

Realizamos una reclamación a Kawasaki por si la reparación entraba en garantía, debido a que se conocía y a los pocos km que llevo.
He pedido al taller que me valore el coste de la reparación, el problema es que han quedado tocados 3 piños mas y las horquillas que los engranan, me comenta que la reparación costará mas de 2.150€.

¿Como finalizó tu tema?

Re: Z1000 2016 problema marchas

Publicado: 23 Nov 2018, 21:25
por Polonga
Maaaadre mía el pastizal. Yo llamé a mi taller y me comentaron que no tenían conocimiento alguno de más casos en este modelo. Por otro lado me dijeron que tal vez no cambié correctamente ya que en verdad no volvió a pasarme más por lo que descartaron fallo mecánico porque, según me dijeron, persistiría con un mínimo de continuidad. Desde que escribí abrí el hilo y llamé a mi mecánico ya te digo, no ha vuelto a hacérmelo más, por eso no le he dado más importancia. Espero que no le de problemas porque mi garantía cumplió en agosto y la de la tienda de compraventa dudo que cubra eso.

También tengo que decir que al poco de esto que me pasó vi un video en un motovlog mexicano en el que analizando nuestra z1000 hablan de "problema histórico" con la cuarta marcha, si lo encuentro lo subo.

Mucha suerte y ánimo!

Re: Z1000 2016 problema marchas

Publicado: 17 Dic 2018, 23:01
por Marc Escolà
2000€ me costarà.
Mi garantía se acabó antes de que la comprara de segunda mano.
La moto es del 2011, espero que en las posteriores lo tengan resuelto.
Gracias por contestar y suerte.

Re: Z1000 2016 problema marchas

Publicado: 23 Dic 2018, 02:30
por Polonga
Hostia... ánimo y que te sea lo más leve posible

Re: Z1000 2016 problema marchas

Publicado: 09 May 2019, 18:11
por Yerayvilla
Hola ,tengo una Kawasaki z1000 r edition del 2017,estoy un poco preocupado porque se me para en marcha,aunque arranca enseguida,en principio pensé que era el sensor de la pata,pero lo han revisado y no es.no me lo hace a menudo,pero ya me lo ha hecho 3 veces de forma intermitente. Gracias y un saludo para todos

Re: Z1000 2016 problema marchas

Publicado: 09 May 2019, 18:30
por Boris
Si esta en la garantía usted debe llegar a un taller oficial y explicar selo, parece a un fallo de alguna conexión o sensor.