Problema con él Ktrc y Power

Mecanica y Restauración
Responder
rocacoll1
Mensajes: 2
Registrado: 06 Ene 2020, 20:58
1

Problema con él Ktrc y Power

Mensaje por rocacoll1 »

Buenas Noches.
Perdonen que me presente así, pero soy nuevo en esto de los foros y no se muy bien como funcionan ( soy muy torpe).
Mi pregunta es:
Por si le ocurrió a alguien.
Hoy a ir a arrancar mi Versys 1000.
Con 27000 Km, me ocurrió que apareció una luz de avería de motor mas la de avería, KTRC.
POWER Y KTRC parpadeando.
Cuando pongo él contacto escucho como un tacatacata bajo él depósito, como si un relé sonara.
Si a guíen le paso lo mismo o sabe lo que puede se le agradecería que comentara.
Gracias de antemano.Imagen

Enviado desde mi ALP-L09 mediante Tapatalk

Avatar de Usuario
sanbastia
Mensajes: 427
Registrado: 21 Ene 2017, 00:27
4
Ubicación: Lardero (La Rioja)

Re: Problema con él Ktrc y Power

Mensaje por sanbastia »

A mi me ha pasado ya dos veces,la solución es llevarla al conce,le ponen el portátil y quitan la avería,a mi la última vez ponía en el ordenador que estaba la avería en la contramariposa del control de tracción y ya no me ha vuelto a pasar,mi versys es de 2017

Enviado desde la Rioja,tierra del vino [emoji524]


versys 1000-17 verde con chuches en La Rioja,tierra del vino... :cheers:
rocacoll1
Mensajes: 2
Registrado: 06 Ene 2020, 20:58
1

Re: Problema con él Ktrc y Power

Mensaje por rocacoll1 »

sanbastia escribió:A mi me ha pasado ya dos veces,la solución es llevarla al conce,le ponen el portátil y quitan la avería,a mi la última vez ponía en el ordenador que estaba la avería en la contramariposa del control de tracción y ya no me ha vuelto a pasar,mi versys es de 2017

Enviado desde la Rioja,tierra del vino [emoji524]
Gracias

Enviado desde mi ALP-L09 mediante Tapatalk

candidom
Mensajes: 623
Registrado: 13 Jul 2017, 21:33
3

Re: Problema con él Ktrc y Power

Mensaje por candidom »

Contra mariposa de motor de tracción...jjjj perdona que cosa es esa?

Está mariposas secundarias y primarios y TPS, también quizás la mariposa de escape...que no sé si está lo tiene..yo diría que no...pero ese palabro ....que es? El control de tracción no tiene mariposa..aunque cierra la mariposa secundaria para evitar el derrape..según el vídeo demostrativo de Kawasaki.

Buenas máquinas venden hoy por hoy, pero eso de tener que pasar por el ordenador muy a menudo......



Salud


Enviado desde mi Mi A1 mediante Tapatalk



sotzrider
Mensajes: 1
Registrado: 19 Dic 2020, 17:41

Re: Problema con él Ktrc y Power

Mensaje por sotzrider »

Hola buenas yo tengo la z900 2020 y es la primera q me pasa, ami me sucedio a la hora de conectarlo con la app y creo q le mando parametros mal creando una desincronizacion con la moto, man dicho q la lleve al taller mi pregunta es puedo andar en la moto sin ningun problema o no??
Avatar de Usuario
sanbastia
Mensajes: 427
Registrado: 21 Ene 2017, 00:27
4
Ubicación: Lardero (La Rioja)

Re: Problema con él Ktrc y Power

Mensaje por sanbastia »

candidom escribió:Contra mariposa de motor de tracción...jjjj perdona que cosa es esa?

Está mariposas secundarias y primarios y TPS, también quizás la mariposa de escape...que no sé si está lo tiene..yo diría que no...pero ese palabro ....que es? El control de tracción no tiene mariposa..aunque cierra la mariposa secundaria para evitar el derrape..según el vídeo demostrativo de Kawasaki.

Buenas máquinas venden hoy por hoy, pero eso de tener que pasar por el ordenador muy a menudo......



Salud


Enviado desde mi Mi A1 mediante Tapatalk
Eso será...

Enviado desde La Rioja,tierra del vino [emoji524]

versys 1000-17 verde con chuches en La Rioja,tierra del vino... :cheers:
abelvros
Mensajes: 3
Registrado: 13 Ene 2021, 09:31

Re: Problema con él Ktrc y Power

Mensaje por abelvros »

Ayer me llevaron a casa mi Kawasaki Z900 de 2020 a la revisión de los 6000 kms en un concesionario oficial. La guarde en el garage y hoy iba a irme por la tarde a dar un paseo.

Mi sorpresa ha sido que cuando he prendido el contacto en el cuadro aparece una luz fija que cambia el mensaje que indica "/!\POWER" y "/!\KTRC" y la luz de avería de motor encendida fija.

Rápidamente he llamado al concesionario y me han dicho que es un problema electrónico, pero que la moto no tiene nada, que podia circular con ella de forma normal, he dado una vuelta para probarla y si es verdad que mecánicamente no he notado ningún comportamiento raro, pero no me siento comodo conduciendo la moto con esas luces en el cuadro.

Por cierto, los parámetros como los kms se vuelven tontos, no me permite acceder al menu interno de la pantalla pulsando los dos botones de cuadro a la vez.

Así que no me la pienso arriesgar y este fin de semana ma moto va a estar parada hasta que la semana que viene vengan por ella y solucionen el problema.

Si puedo os subiré un video con el error.

Edit:
Os dejo el enlace del video del error
https://youtu.be/QKY3tzXbG4A

Alguien sabe a que se debe este error.
Responder