Problema con luz trasera y matrícula

Mecanica y Restauración
Responder
Avatar de Usuario
Isakazo
Mensajes: 3
Registrado: 25 Nov 2016, 22:25
Ubicación: Barcelona

Problema con luz trasera y matrícula

Mensaje por Isakazo »

Hola a tod@s, voy a intentar explicar de la mejor forma posible lo que sucede, vamos allá.

Esta mañana he recibido un portamatriculas que compré a través de Aliexpress, adjunto foto del mismo:
Imagen
Por si alguien me pide opinión respecto al producto, buena calidad, precio muy económico y envió bastante rápido.

Bien, explico los pasos que he realizado en el mismo orden:
1°: Desmontar asiento trasero y delantero.
2°: Desmontar colín.
3°: Desconectar los 3 conectores ( luz de matrícula, intermitente derecho y intermitente izquierdo ).
4°: Desmontar portamatriculas original.
5°: Desmontar intermitentes del portamatriculas original y montarlos en el nuevo.
6°: Cortar cable del portalámparas original y empalmarlo al nuevo portamatriculas.
En este punto, justo antes de empalmar los cables he hecho una prueba con la moto encendida para ver que la polaridad era correcta y la luz de matricula e intermitentes funcionaran correctamente.
7° : Montar el nuevo portamatriculas a la moto.
8° : Con el portamatriculas ya instalado en la moto, antes de montar colín y asientos he encendido la moto para hacer una última prueba de funcionamiento y... Sorpresa!

Los intermitentes derecho e izquierdo funcionan perfectamente, pero la luz de matrícula, la luz trasera y la luz de freno no funcionan, ni dando contacto ni encendiendo la moto.

Alguien sabe a que puede ser debido este problema?
He revisado el cableado y está todo correcto, es más.. Lo raro es que la luz trasera en ningún momento a sido manipulada y ahora no funciona.. :shocking:

Muchas gracias anticipadas!

Un saludo.

Avatar de Usuario
Isakazo
Mensajes: 3
Registrado: 25 Nov 2016, 22:25
Ubicación: Barcelona

Re: Problema con luz trasera y matrícula

Mensaje por Isakazo »

Solucionado, se trataba de un fusible de 7,5 que se había fundido.

:close_tema:

AANGEL
Supporter
Supporter
Mensajes: 1014
Registrado: 14 Feb 2012, 20:45

Re: Problema con luz trasera y matrícula

Mensaje por AANGEL »

jajajaj.. el proximo dia que tokes algo electrico kita la bateria, otra cosa mas k has aprendido ....

Vsssssssssss

JaviMolina
Mensajes: 43
Registrado: 16 Nov 2016, 19:02

Re: Problema con luz trasera y matrícula

Mensaje por JaviMolina »

he visto en la compra I****C creo q eras tu y lo he pedido en el mismo link si no me equivoco jejeje queda muy guapo, si pudieras poner una fotito seria de lujazo!

vsssss!

Responder

Volver a “Mecanica y Restauración”