Embrague quemado?

Foro de la Kawasaki KLE500
Avatar de Usuario
rusalo
Mensajes: 128
Registrado: 28 Ago 2017, 12:27

Embrague quemado?

Mensaje por rusalo » 04 Feb 2019, 21:06

Hola compañeros , el pasado fin de semana hice una salida con la moto , encontremos mucho barro , y la rueda de delante se bloqueaba , esto hizo que tuviera que utilizar mucho el embrague , en dos ocasiones la maneta del embrague se quedó totalmente apretada, luego cuando se enfrío y volvió a funcionar pero ya no iba igual . Ahora cuando enciendo la moto y pongo primera la moto sale casi cuando la maneta está totalmente arriba . Esta tarde me ha hecho otro fallo , al intentar arrancar la moto daba la sensación de que no tuviera batería pero en el momento que he apretado el embrague la moto ha arrancado , qué pensáis que me he cargado solo discos o algo más? Gracias por vuestra ayuda
Imagen
Última edición por rusalo el 04 Feb 2019, 21:06, editado 1 vez en total.




Avatar de Usuario
rusalo
Mensajes: 128
Registrado: 28 Ago 2017, 12:27

Re: Embrague quemado?

Mensaje por rusalo » 08 Feb 2019, 21:37

Hola compañeros, hoy e estado desmontando el embrague para revisarlo, e comprobado los grosores de los discos, 3 mm, los separadores, 2mm, y los muelles, 30mm, según manual de la del 2007 los muelles deberían estar en 34mm, es decir, 1cm mas de lo que miden los míos, alguien puede decirme si esto es correcto? me parece mucha diferencia, ojalá sea solo eso!!! Tambien e notado que el plato q va detrás del q lleva los discos tiene un poco de juego en todas direcciones, esto tiene q ser así? Gracias chicos

VsssssImagen

Enviado desde mi SM-A605FN mediante Tapatalk


Avatar de Usuario
rusalo
Mensajes: 128
Registrado: 28 Ago 2017, 12:27

Re: Embrague quemado?

Mensaje por rusalo » 16 Feb 2019, 00:11

Bueno, de momento e pedido discos, muelles y el kit para reparar la bomba del agua, ya contaré el resultado cuando me lleguen los recambios.
Vsss

Enviado desde mi SM-A605FN mediante Tapatalk


Avatar de Usuario
A1965
Mensajes: 15
Registrado: 09 Sep 2016, 09:49

Re: Embrague quemado?

Mensaje por A1965 » 19 Feb 2019, 23:57

Rusalo, nos cuentas como te ha ido el mantenimiento de ese embrague?

Avatar de Usuario
rusalo
Mensajes: 128
Registrado: 28 Ago 2017, 12:27

Re: Embrague quemado?

Mensaje por rusalo » 20 Feb 2019, 09:17

A1965 escribió:Rusalo, nos cuentas como te ha ido el mantenimiento de ese embrague?
Pues aun no lo e cambiado, me llegaron los recambios ayer, a ver si entre hoy y mañana puedo hacerlo y os cuento.
Vsss

Enviado desde mi SM-A605FN mediante Tapatalk


Avatar de Usuario
rusalo
Mensajes: 128
Registrado: 28 Ago 2017, 12:27

Re: Embrague quemado?

Mensaje por rusalo » 24 Feb 2019, 23:49

Bueno, pues ya tengo mi montura funcionando bien. Los muelles viejos estaban bastante más encogidos q los nuevos, y los discos de embrague no estaban gastados pero si quemados. Ahora la moto sale en cuanto sueltas la palanca de embrague, tiene más fuerza, y en marchas largas se nota aun más. La verdad q el tema tiene un poco de faena pero estoy contento de q todo haya salido bien. Si alguien tiene alguna duda de como se cambian los discos de embrague q me pregunte y le ayudare en lo q pueda.

Vssss

Enviado desde mi SM-A605FN mediante Tapatalk


Avatar de Usuario
A1965
Mensajes: 15
Registrado: 09 Sep 2016, 09:49

Re: Embrague quemado?

Mensaje por A1965 » 24 Feb 2019, 23:59

Me alegro que te haya salido bien el arreglo :cheers:

Avatar de Usuario
Doctor
Mensajes: 20
Registrado: 07 Ago 2014, 11:21

Re: Embrague quemado?

Mensaje por Doctor » 25 Feb 2019, 19:18

Me alegro que hayas podido solucionar. Un apunte si te gusta el barro, no lo dudes y pon un guardabarros alto

Avatar de Usuario
rusalo
Mensajes: 128
Registrado: 28 Ago 2017, 12:27

Re: Embrague quemado?

Mensaje por rusalo » 25 Feb 2019, 19:37

si, lo tengo en mente, alguna recomendación de guardabarros? y como fijarlo? aun no me e estudiado el tema
Doctor escribió:Me alegro que hayas podido solucionar. Un apunte si te gusta el barro, no lo dudes y pon un guardabarros alto
Enviado desde mi SM-A605FN mediante Tapatalk


Avatar de Usuario
Marcus_KLE
Mensajes: 71
Registrado: 26 Jul 2018, 08:46

Re: Embrague quemado?

Mensaje por Marcus_KLE » 19 May 2019, 17:23

rusalo escribió:
24 Feb 2019, 23:49
Bueno, pues ya tengo mi montura funcionando bien. Los muelles viejos estaban bastante más encogidos q los nuevos, y los discos de embrague no estaban gastados pero si quemados. Ahora la moto sale en cuanto sueltas la palanca de embrague, tiene más fuerza, y en marchas largas se nota aun más. La verdad q el tema tiene un poco de faena pero estoy contento de q todo haya salido bien. Si alguien tiene alguna duda de como se cambian los discos de embrague q me pregunte y le ayudare en lo q pueda.

Vssss

Enviado desde mi SM-A605FN mediante Tapatalk
Hola compañero.

Dónde has comprado el Kit de embrague y precio?

Ya has montado el guardabarros elevado?

Gracias anticipadas.

Saludos

Responder

Volver a “Kawasaki KLE500”